login

BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: 67/2 warmer Motor verweigert Leistung  (Gelesen 4012 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3736
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #15 am: 05 September 2008, 10:17:54 »

Hallo Ewald,
nochmal...an den Langlöcher wird NICHT die Zündung eingestellt...das ist für die Feinjustierung des Abrisses..die Anleitung im WHB ist falsch!

Na, viel spaß bei Uli...ich hoffe er weiß das der Magnetismus unter Wärmeeinwirkung leidet..nebenbei ist das mit Kanonen auf Spatzen (und hoffentlich läuft der neue Zapfen auch zentrisch)....einfacher wäre es (und effektiver, billiger, sicherer etc etc....180° versetzt eine neue Kerbe zu feilen.
 Diese ausgeleierte Einkerbung ist (leider) schon fast normal, aber eigentlich nicht weiter wild...lange Schraube anziehen bis man den FKR gerade noch von Hand verdrehen kann, justieren...festhalten...anziehen..fertig...notfalls Wellscheibe bzw Unterlegscheibe zwischen Schraubenkopf und FKR damit man nicht die ganze Kraft (Verdreh-) beim festziehen auf den FKR ausübt.
Rolf
Gespeichert

BMW Boxerforum

Re: 67/2 warmer Motor verweigert Leistung
« Antwort #15 am: 05 September 2008, 10:17:54 »


ewald

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 69
  • ...etwas klappert immer!
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #16 am: 05 September 2008, 18:15:43 »

Hallo Rolf,
auf die 180-Grad-Idee hätte ich auch kommen können!!! (bin ich aber nicht). Ich lass mich mal von Uli überraschen (hoffentlich positiv!)
Schönes Wochenende und Gruß
Ewald
Gespeichert

rolf.soler

  • Erfahrener Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 223
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #17 am: 09 September 2008, 00:49:53 »

Ich habe (hatte) das Problem, dass die Einkerbung in der Achse des Zündmagneten, in die der Fliehkraftregler eingestzt wird, so sehr ausgeschlagen ist, dass ich keinen Zündzeitpunkt fixieren konnte.
hoffentlich läuft der neue Zapfen auch zentrisch)....einfacher wäre es (und effektiver, billiger, sicherer etc etc....180° versetzt eine neue Kerbe zu feilen.
Diese ausgeleierte Einkerbung ist (leider) schon fast normal
Mmh ja, ich hab einfach einen anderen Rotor ersteigert...geht auch, aber die zweite Kerbe ist sicher noch billiger...Das Zapfenschweissen ws. nicht (was kostet das ?...), ich hätte auch etwas Angst wegen der Zentrierung, das ist vielleicht mühsam, wenn der eiert und der ZZP links und rechts ein paar Grad verschieden ist...(war auch ein Grund für den anderen Rotor)
@Frage an rolf: das mit dem Abriss leuchtet mir ein, aber: Wie stellst Du den Zündzeitpunkt ein, wenn nicht nach WHB durch Verdrehen der Platte in den Langlöchern ? Mit Unterbrecherabstand allein ? oder verdrehen des Rotors  (das verändert zwar auch den Abriss, oder?). Bin ich doof ? (diese Frage musst Du nicht beantworten)
« Letzte Änderung: 09 September 2008, 11:09:35 von rolf.soler »
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3736
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #18 am: 11 September 2008, 11:05:06 »

Gut, dann nur die erste Frage ;D
da , wo Bosch sich das auch vorgestellt hat....an den Langlöchern der Unterbrecherkontaktplatte...wie bei den 1-Zylindern....mal genau hinschauen, das sind Langlöcher....und auch für die Zündung gedacht.
Rolf
Gespeichert

rolf.soler

  • Erfahrener Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 223
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #19 am: 11 September 2008, 12:13:27 »

....mal genau hinschauen, das sind Langlöcher...
mach ich, danke. Ich wette, das weiss sonst niemand  :)
Gespeichert

klaus wg

  • Erfahrener Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 116
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #20 am: 12 September 2008, 17:13:21 »

Gut, dann nur die erste Frage ;D
da , wo Bosch sich das auch vorgestellt hat....an den Langlöchern der Unterbrecherkontaktplatte...wie bei den 1-Zylindern....mal genau hinschauen, das sind Langlöcher....und auch für die Zündung gedacht.
Rolf

Nun bin ich aber auch verwirrt  ???  ???. Und bitte um Belehrung. Vielleicht reden wir begrifflich jetzt aber auch aneinander vorbei.

Das Langloch im Unterbrecher (in der Unterbrechergrundplatte) sowie die zugehörige Schraube mit dem a-zentrischen Kopf sind mir bekannt, nicht nur von der R50, sondern auch von der R35.

Auch ist mir, für die nachfolgende Argumentation, bewusst, dass die R35 Batteriezündung und die R50 Magnetzündung hat. Die Funktionsweise eines Magnetzünders (die im übrigen bei Hertweck sehr schön beschrieben ist) ist mir auch bekannt.

These:
Bislang war ich immer der Meinung (und bin es noch), mittels dieser a-zentrischen Schraube und des Langlochs im Unterbrecherkontakt wird der Unterbrecherkontaktabstand hergestellt, der eigentliche Zündzeitpunkt jedoch durch Verdrehen der gesamten Zündungsgrundplatte.
(Unstrittig, dass auch der Unterbrecherkontaktabstand einen gewissen Einfluss auf den Zündzeitpunkt hat, aber das soll hier nicht weiter vertieft sein).

Zur Erklärung meiner Meinung:
 Sehr schön deutlich wird das von mir vertretene Funktionsprinzip an der R35: Diese hat den Unterbrecher in einer drehbaren Dose sitzen, die sich per Handverstellhebel am Lenker über einen Bowdenzug verdrehen lässt. Mittels dieser Verstellung stellt man den Zündzeitpunkt von FRÜH auf SPÄT (so steht's auch am Handhebel), was beim Antreten ungemein hilfreich ist, da der 350er mangels Fliehkraftregler ganz ordentlich zurückkeilen kann.
Überdies hat der Unterbrecherkontakt das beschriebene Langloch mit der a-zentrischen Schraube, dort stellt man dann den korrekten Unterbrecherabstand ein.

Warum ist dies bei anderen BMWs (R25, R67/2, R50...) anders? A propos: soweit ich weiß, hatte die R69 (nicht: R69S) Magnetzündung (mit Fliehkraftversteller) und auch noch den Zündungshandverstellhebel: was genau wurde denn über den Bowdenzug verdreht?? Nur der Unterbrecher in seinem Langloch??? :o

p.s.: bei meiner Kreidler Florett, die ebenfalls über Magnetzündung verfügte, war das Prinzip der Einstellung des Unterbrecherkontaktabstands einerseits und des Zündzeitpunkts andererseits vergleichbar. Letzteres nämlich durch Verschieben der gesamten Zündungsgrundplatte, wodurch sich, natürlich, auch in sehr geringen Grenzen der Abriss ändert.

k. (zur Zeit etwas verwirrt/ratlos)
« Letzte Änderung: 13 September 2008, 10:13:56 von klaus wg »
Gespeichert

ewald

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 69
  • ...etwas klappert immer!
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #21 am: 23 Oktober 2008, 17:00:18 »

Hallo,
ich habe endlich den neu gebüchsten Magnetläufer von Uli zurück: Kosten 70 €.
eingebaut und läuft. Dabei hat sich die nächste Baustelle aufgetan: Aus der Trennfuge zwischen Motor und Getriebe "sprudelt" förmlich das Öl und seilt sich dann an der Ölwanne ab. Vermutlich ist der Motorsimmerring hinten fällig. Ich überlege jetzt, ob ich nicht gleich den ganzen Motor überholen soll. Zylinder und Kolben sind neu, neue Lager, neue Wedis....?
Eine Lagerliste für die R 67/2 habe ich im Forum gefunden - hat jemand eine Liste der benötigten Wedis?
Gruß Ewald
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3736
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #22 am: 24 Oktober 2008, 18:28:06 »

Hallo Klaus,
ich antworte dir mal hier (auch) im Einerforum, damit dir nicht dasselbe passiert wie mir bei deinen Tret (nicht gesehen).
Die R 69 (die 68 übrigens auch) hat diese zusätzliche Handverstellung...und die verstellt eben auch nur die Unterbrechergrundplatte (die etwas anders aussieht wie bei den Tourenmodellen).
Schau dir mal den Zünder an: Exzenterschraube um den U-Brecherabstand einzustellen (da hast du recht, da wird wirklich nur der Abstand eingestellt)...und dann schau dir  mal die U-brechergrundplatte an: die wird mit 2 Schrauben befestigt und da sind dann die Langlöcher zur Zündungseinstellung....die beiden M6 Muttern , die den gesamten Zünder halten, sind wirklich nur zum feineinstellen des Abrisses (obwohl es Bosch anders beschreibt...naja, deren innerer Schaltplan der Zündspule ist ja auch falsch...insofern passt es dann wieder ;D ).


Ewald, sind die denn nicht im ETL aufgelistet?
Rolf
Gespeichert

ewald

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 69
  • ...etwas klappert immer!
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #23 am: 24 Oktober 2008, 20:29:59 »

Hallo Rolf,
meinst du die Lagerliste im Forum? Die habe ich mir kopiert, da sind aber keine Wedi-Größen aufgeführt. Ich habe nichts gefunden

Gruß Ewald
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3736
Re: 67/2 warmer Motor verweigert Leistung
« Antwort #24 am: 12 Februar 2009, 15:59:33 »

Auch wenn du es wie oben geschrieben machst?
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18