BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Regler defekt?  (Gelesen 1344 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Bernhard Buchner

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 68
  • BMW R51/3, Bj. 1953
Re: Regler defekt?
« Antwort #30 am: 23 Juli 2019, 19:58:22 »

Hallo Frank!
Danke für deine Anmerkung! Ich habe auch viel über abgebrannte Oldtimer gelesen und habe daher direkt nach der Batterien (noch im Batteriekasten) in beide Kabel (Masse und Plus ... sicher ist sicher) 2 mal eine 15A Sicherung verbaut um eine gewisse Selektivität (zu der 8A Sicherung im Scheinwerfer) zu haben. Ev. denke ich über die 15A nochmal nach ... du meinst weniger geht auch? ... Ev. 10A?
Frank, kennst du dich mit Vergasern auch so gut aus?
Gruß Bernhard
Gespeichert

BMW Boxerforum

Re: Regler defekt?
« Antwort #30 am: 23 Juli 2019, 19:58:22 »


herculestom

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 389
    • 1441
    • Heidelberg
    • Gauteng
    • South Africa
Re: Regler defekt?
« Antwort #31 am: 23 Juli 2019, 20:03:18 »

Hi Frank,

die Idee
Zitat
eine zweite in der Lampe am Anschluss des (+) Kabels
ist gut. Bisher habe ich bei meiner 50/2 nur direkt an der Batterie abgesichert. Wenn ich demnaechst mal wieder Langeweile habe, schaue ich mir mal die Plusverbindung in der Lampe an. Ist ja hoechstens eine halbe Stunde Arbeit und, habe ich hier erst kuerzlich gelesen, fahren wollen wir doch nicht, aber basteln.

Gruss und merci
Tom

Bernhard Buchner

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 68
  • BMW R51/3, Bj. 1953
Re: Regler defekt?
« Antwort #32 am: 23 Juli 2019, 20:46:29 »

... hier noch etwas was ich heute bekommen habe,
eine Anfertigung aus Polen, sehr schön gemacht!
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18