BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Seiten: 1 ... 3 4 [5] |   Nach unten

Autor Thema: Motor läuft nach Überholung der Vergaser nicht rund.  (Gelesen 1789 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

MANER502

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 203
  • ((R25/3-R51/3))- R51/3) - R50/2-R80
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #60 am: 02 August 2018, 19:49:15 »

Hallo Georg,
nimm dir nochmal die Vergaser vor.
Auf der Seite des Lufi gehen zwei Luft-Kanäle in den Vegaser rein.
Kontrolliere ob die frei und durchgängig sind.
Die Leerlaufdüse raus und einen (z.b. feinen Silberdraht) in den Leerlaufkanal
stecken. Mit einer Taschenlampe in die Öffnung der Leerlaufdüse leuchten.
Jetzt muss der Draht sichtbar sein, ansonsten ist der Kanal dicht.
Dann bekommst du den Leerlauf nie!! ordentlich eingestellt
 Gruß
Mane
Gespeichert
This signature is made of 100% recycled electrons

BMW Boxerforum

Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #60 am: 02 August 2018, 19:49:15 »


Wolli

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 99
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #61 am: 02 August 2018, 20:31:20 »

Das links und rechts unterschiedlich bedüst sein müssen in der Praxis ist aber schon bekannt?
Ich habs bei meiner R51/3 auch gemacht, weil eine Seite immer leicht patschte. Hab mir aber nicht gemerkt welche Seite eine größere Düse braucht. Steht auch irgendwo im Hertweck.
MfG Wolfgang
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3598
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #62 am: 03 August 2018, 11:52:01 »

die Rechte
Gespeichert

Georg

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 37
  • I love Oldtimer!
    • 91350
    • Gremsdorf
    • Bayern
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #63 am: 14 August 2018, 20:43:09 »

die Rechte

So, gestern habe ich meine R50 wieder bekommen und sie läuft.
Jeder Zündkerzenstecker lässt sich jetzt einzeln ziehen und die Leerlaufdrehzahl einstellen. Beide Kerzen sind nach ca. 20 gefahrenen KM hellbraun. Beschleunigung bis ca. 145km/h möglich. Gelegentliche Fehlzündungen habe ich jetzt nur vereinzelt festgestellt, wenn ich im Leerlauf Gas gebe.
Eingebaut wurde nur eine digitale Zündung.

Jetzt habe ich in beiden Vergasern eine 120 Düse.
Würde nach eurer Empfehlung rechts eine 125 dann reichen?





 
Gespeichert
Seiten: 1 ... 3 4 [5] |   Nach oben
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18