BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Motor läuft nach Überholung der Vergaser nicht rund.  (Gelesen 2069 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

wimitz

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 210
    • Hessen
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #30 am: 09 Juli 2018, 11:29:54 »

Dann frage ich eben nochmal:
Hast du unabhängig von links und rechts mal den Zündfunken geprüft?
Sieht der auf beiden Seiten gleich kräftig aus?
Gespeichert
Dazu kann ich nichts sagen. Zu dem Thema fehlt mir das Halbwissen.

BMW Boxerforum

Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #30 am: 09 Juli 2018, 11:29:54 »


Georg

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 37
  • I love Oldtimer!
    • 91350
    • Gremsdorf
    • Bayern
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #31 am: 09 Juli 2018, 11:47:20 »

Dann frage ich eben nochmal:
Hast du unabhängig von links und rechts mal den Zündfunken geprüft?
Sieht der auf beiden Seiten gleich kräftig aus?

Hallo,
Zündfunken gibts auf beiden Seiten, obektiv sind diese für mich gleich stark / kräftig.
Ich werde es aber heute Abend nochmal Prüfen.

Grüße
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3722
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #32 am: 09 Juli 2018, 12:18:03 »

Na gut.....der Zündfunke kann nicht auf einer Seite schwächer sein....es ist EINE Zündspule, mit einer Sekundärwicklung und einer Primärwicklung....sprich, wenn sie muckt.... dann auf beiden Seiten gleichzeitig....ähnliches gilt für den Unterbrecher.
Da beim tauschen der Fehler nicht mitwanderte, kann es nur Vergaserseitig sein...der Fehler.
Vorher aber noch unbedingt die Zündkabel von links nach rechts tauschen...wandert dann der fehler mit, ist es eben das Kabel.

2.und letzte Möglichkeit zündungsseitig: Zündversatz links und rechts....der Versatz ist eigentlich immer gegeben, wenn er allerdings üppig ist kann es sein das eine Seite (die rechte) eben noch ziemlich bei "S" zündet....die andere nach OT....was dagegen spricht sind die Aussetzer bei höherer Drehzahl....da wird sie immer vor OT zünden....wenn es da 10 oder mehr Grad Versatz gibt läuft sie nicht schön....aber sie läuft.

linker und rechter Zylinder....Symptome gleich, kalt wie warm?
Gespeichert

Georg

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 37
  • I love Oldtimer!
    • 91350
    • Gremsdorf
    • Bayern
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #33 am: 09 Juli 2018, 12:33:39 »

Na gut.....der Zündfunke kann nicht auf einer Seite schwächer sein....es ist EINE Zündspule, mit einer Sekundärwicklung und einer Primärwicklung....sprich, wenn sie muckt.... dann auf beiden Seiten gleichzeitig....ähnliches gilt für den Unterbrecher.
Da beim tauschen der Fehler nicht mitwanderte, kann es nur Vergaserseitig sein...der Fehler.
Vorher aber noch unbedingt die Zündkabel von links nach rechts tauschen...wandert dann der fehler mit, ist es eben das Kabel.

2.und letzte Möglichkeit zündungsseitig: Zündversatz links und rechts....der Versatz ist eigentlich immer gegeben, wenn er allerdings üppig ist kann es sein das eine Seite (die rechte) eben noch ziemlich bei "S" zündet....die andere nach OT....was dagegen spricht sind die Aussetzer bei höherer Drehzahl....da wird sie immer vor OT zünden....wenn es da 10 oder mehr Grad Versatz gibt läuft sie nicht schön....aber sie läuft.

linker und rechter Zylinder....Symptome gleich, kalt wie warm?

Hallo Rolf,

wenn ich im kalten Zustand den linken Stecker ziehe muss ich viel Gas geben dass sie nicht ausgeht, de Motor schüttelt sich stark und es gibt einige Fehlzündungen.
Im warem Zustand geht sie sofort aus. Ich werde es heute nochmal mit dem wechsel des Zündkabels probieren. Ich glaube aber nicht das dies, mit der Bedüsung zu tun hat. Düsen habe ich aber trotzdem geordert.
Wenns dann immer noch nichts hilft, bin ich mit meinem Latein am Ende und werde die R50 in die Werkstatt bringen. Schließlich möchte ich heuer auch noch mal Fahren.

Grüße
Georg

P.S.: Vielen Dank an alle, die einem Neuling im Umgang mit einem Oldtimer so unterstützen.
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3722
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #34 am: 09 Juli 2018, 13:12:10 »

ich würde normalerweise auf Zündkerze tippen...spätestens wenn sie schwarz sind zünden sie nicht mehr (richtig)....aber die hast du ja auch von links auf rechts getauscht.....bei gleichen symptomen
Gespeichert

wimitz

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 210
    • Hessen
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #35 am: 09 Juli 2018, 14:50:48 »

ich würde normalerweise auf Zündkerze tippen...spätestens wenn sie schwarz sind zünden sie nicht mehr (richtig)....aber die hast du ja auch von links auf rechts getauscht.....bei gleichen symptomen


Wenn nicht die Kerze, dann könnte es den Stecker zerlegt haben. Hatte ich schon mal, das sich beides (Kerze und Stecker) hörbar verabschiedet hat. Neues Kabel, neue Kerzenstecker und Kerzen würden diese Fehlerquelle jedenfalls ausschließen oder bestätigen.
Gespeichert
Dazu kann ich nichts sagen. Zu dem Thema fehlt mir das Halbwissen.

wimitz

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 210
    • Hessen
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #36 am: 09 Juli 2018, 15:05:00 »

Nach dem Anbau ist die R50 sofort angesprungen, Beschleunigung normal, aber so bei ca. 80km/h verschluckt sie sich und es gibt vereinzelt Fehlzündungen. Beide Kerzen sind verrußt.


Hallo Georg,
Ich denke auch nicht, dass die Düsen etwas mit dem Verhalten des linken Zylinders im Stand zu tun haben.


Du hast ja scheinbar verschiedene Probleme.
Die Spritzufuhr hast du schon gelöst.
Der unrunde Lauf des linken Zylinders hört sich ja eher nach einem Problem im Bereich Zündfunken im weitesten Sinne an.
Die Hauptdüse ist für den Vollastbereich maßgebend und ist mit 125 und dem verbauten Luftfilter definitiv zu fett. Die Empfehlung bis maximal auf 105 runter zu gehen bezieht sich also eher auf eine Deiner Beobachtungen im ersten Post.


Gruß Martin
Gespeichert
Dazu kann ich nichts sagen. Zu dem Thema fehlt mir das Halbwissen.

Georg

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 37
  • I love Oldtimer!
    • 91350
    • Gremsdorf
    • Bayern
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #37 am: 09 Juli 2018, 20:06:27 »


Hallo Georg,
Ich denke auch nicht, dass die Düsen etwas mit dem Verhalten des linken Zylinders im Stand zu tun haben.


Du hast ja scheinbar verschiedene Probleme.
Die Spritzufuhr hast du schon gelöst.
Der unrunde Lauf des linken Zylinders hört sich ja eher nach einem Problem im Bereich Zündfunken im weitesten Sinne an.
Die Hauptdüse ist für den Vollastbereich maßgebend und ist mit 125 und dem verbauten Luftfilter definitiv zu fett. Die Empfehlung bis maximal auf 105 runter zu gehen bezieht sich also eher auf eine Deiner Beobachtungen im ersten Post.


Gruß Martin

Hallo an Alle,
Zündkabel von links nach rechts. Keine Änderung.
Zündfunken Rechts getestet. Schaut für mich in Ordnung aus. Beim Testen hatte ich im rechten Zylinder ein Ersatzkerze (Bosch W4AC) meiner alten R26 eingeschraubt. Habe die R50 dann auch mal die der kompo links NKG und rechts Bosch probiert.
Dabei habe ich festgestellt, dass sie deutlich besser läuft. Beschleunigung auf der kurzen Landstrasse bis 120km/h kein Problem. Kein verschlucken, aber bei jedem Gasweg nehmen Fehlzündungen. Trotzdem geht sie im Leerlauf aus, wenn ich den linken Stecker ziehe.
Kerzen sind aber immer noch zu dunkel.

Ich werde auf jeden Fall auf die empfohlenen Bosch Kerzen wechseln und eine kleinere Düse testen.

Da ich von Zündung einstellen nicht so viel Ahnung habe, werde ich diese in einer Werkstatt machen lasse.

Halte euch aber auf dem laufenden.

Grüße
Georg


Gespeichert

herculestom

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 374
    • 1441
    • Heidelberg
    • Gauteng
    • South Africa
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #38 am: 10 Juli 2018, 05:51:21 »

Georg,

lies noch einmal den Beitrag von Rolf (#32). Wenn ich das hier so verfolge, habe ich den Eindruck, dass genau beim "Zündversatz" Dein Problem liegt. Einen Zündfunken hast Du ja auf beiden Seiten, vermutlich gleich kräftig. Die Frage ist: wann? Wenn Deine Nockenwelle nämlich einen Schlag hat, kannst Du links wunderbar den Zündzeitpunkt einstellen und rechts wird er völlig daneben liegen (oder umgekehrt). Um das zu überprüfen, musst Du allerdings das Zündungsgelumpe unter dem Deckel demontieren.

Viel Erfolg!
Tom

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3722
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #39 am: 10 Juli 2018, 13:40:44 »

oder abblitzen
Gespeichert

herculestom

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 374
    • 1441
    • Heidelberg
    • Gauteng
    • South Africa
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #40 am: 10 Juli 2018, 18:00:04 »

korrekt. Fiel mir aber erst ein als ich den Knopf schon gedrückt hatte.

gradweg

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 116
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #41 am: 10 Juli 2018, 21:26:51 »

Hi,

nicht nur die nockenwelle kann unrund laufen,auch der fliehkraftregler

kann unterschiedliche verschlissene nockenkanten haben.

reinhold
Gespeichert

Georg

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 37
  • I love Oldtimer!
    • 91350
    • Gremsdorf
    • Bayern
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #42 am: 10 Juli 2018, 21:31:20 »

Hi,

nicht nur die nockenwelle kann unrund laufen,auch der fliehkraftregler

kann unterschiedliche verschlissene nockenkanten haben.

reinhold

Hallo Reinhold,

würde ich das mit bloßem Auge sehen, wenn ich den Deckel vorne entferne?

Grüße
Georg
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3722
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #43 am: 10 Juli 2018, 21:41:30 »

hast du ein Stroboskop?....damit kann man es exakt sehen
Gespeichert

Georg

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 37
  • I love Oldtimer!
    • 91350
    • Gremsdorf
    • Bayern
    • Deutschland
Re: Motor läuft nach Überholung der Vergaser nicht rund.
« Antwort #44 am: 10 Juli 2018, 21:42:51 »

hast du ein Stroboskop?....damit kann man es exakt sehen

leider nein.
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18