BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Bin zu blöd für ne Magnetzündung  (Gelesen 820 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

wimitz

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 120
    • Hessen
    • Deutschland
Re: Bin zu blöd für ne Magnetzündung
« Antwort #15 am: 11 September 2017, 08:06:16 »

Hallo Christoph,


Wenn ich es richtig verstehe, kommt dein ungesunder Motorklang aus dem Bereich rechter Zylinderkopf?
Das Problem hatte ich auch auf der rechten Seite, nachdem ich meine Zylinder habe aufbohren lassen und neue Kolben eingebaut habe.
Vergaser und Zündung haben gepasst und die Maschine ist gut gelaufen.
Nachdem ich das axiale Spiel auf der Kipphebelachse verringert habe, war das Klingeln weg. Beim Zusammenbau nach der Reparatur hatte ich das nicht beachtet.


Gruss Martin
Gespeichert
Dazu kann ich nichts sagen. Zu dem Thema fehlt mir das Halbwissen.

BMW Boxerforum

Re: Bin zu blöd für ne Magnetzündung
« Antwort #15 am: 11 September 2017, 08:06:16 »

johannestiger

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 111
  • Ich fahre gern R 27
Re: Bin zu blöd für ne Magnetzündung
« Antwort #16 am: 12 September 2017, 07:35:45 »

Die Nummer, mit dem Plastikhammer auf die Nockenwelle einzudreschen, habe ich auch gebracht. Es hat mir echt weh getan und ich habe befürchtet, dass wenn die Welle nachher grade ist, ich den Rest des Motors wegwerfen kann. Allerdings war der Zündversatz dann tatsächlich geringer und ich konnte den Zündzeitpunkt vermitteln, so wie Buxus das beschrieben hat. Trotzdem wünsche ich mir eine neue Welle oder eine elektronische Zündung.

Zum Klappern schreibt Rabenbauer, dass es an vergrößerten Gehäusen liegen könnte. Dafür spricht, dass das Klappern speziell in Lastwechselsituationen auftritt, dann sind doch die Steuerräder nicht so belastet, oder denke ich da falsch?

Fröhliches Schrauben

Alexander
Gespeichert

Flat-Twin

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 31
  • I love Oldtimer!
    • 21335
    • Lüneburg
    • Niedersachsen
    • Deutschland
Re: Bin zu blöd für ne Magnetzündung
« Antwort #17 am: 30 April 2018, 12:06:45 »

Ich glaube der Fehler ist gefunden!
Nachdem das Problem für längere Zeit in den Hintergrund gerückt ist, hat es sich leider nicht von von selbst erledigt. Wäre ja auch zu schön gewesen.
Aber wie das manchmal so ist mit Familie, Job,... usw., muss das Hobby hin und wieder zurück stecken.
Das Klappern wurde dafür immer konstanter, egal ob warm oder kalt, und trat eigentlich nur unter Vollast nicht auf (oder war bedingt durch die Vattier Tüten nicht zu hören).

Nachdem ich mich im vergangenen Jahr schon einmal durch den Motor und wieder zurück gewühlt hatte konnte ich in dem Bereich die Ursache ziemlich ausschließen.
Bleibt also nur noch der Antriebsstrang übrig. Am Samstag mal das Getriebe gepflückt und den Rest des Tages mit dem anfertigen von Abzieher und Schlüssel für die Schlitzmutter im Keller verbracht.
Gestern dann dann endlich das Getriebe geöffnet und sofort fiel mir die Lagerbuchse der hinteren Schaltgabel auf.
Wie ich die so betrachte, fiel mir auch wieder ein, dass die Schraube unter dem Luftfilter letztes Jahr mal locker war. Hab aber keinen Zusammenhang erahnt, da das Klopfen zu diesem Zeitpunkt bereits da war und sich nach dem anziehen der Schraube auch nicht verändert hat. Auserdem konnte ich die Schraube auch max. einen Gewindegang anziehen.

Was ich zu diesem Zeitpunkt nicht wusste, war das sich die Schraube mehrere Gewindegänge gelockert hat und die Lagerbuchse mit den 2 Zapfen dadurch verdrehen konnte.
Damals hatte ich die Lagerbuchse dann radial verdreht wieder angezogen und dadurch ca. 2mm axiales Spiel produziert.
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18