login

BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: R 51/3  (Gelesen 407 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Boxer Power

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 3
  • I love Oldtimer!
    • 74246
    • Eberstadt
    • BW
    • Deutschland
R 51/3
« am: 15 April 2018, 23:06:39 »

Hallo, ich brauche Hilfe !
BMW R51/ 3  ,   Bj, 53  springt nicht an !
Ursprünglich beim Kauf lief der Motor.  Dann habe ich die Köpfe von einer Fachfa. überholen lassen und eingebaut. Habe Zündfunken, und die neuen Kerzen sind nass. Vergaser instantgesetzt, Kabelbaum und Zündschschloßplatte ist erneuert, sowie die 6 Volt Batterie. Unterbrecherabstand 35-40 mm,
Ventilspiel ok. Bin gerade an meinen Grenzen angekommen und freue mich über jede INFO
LG Uli
Gespeichert
Uli

BMW Boxerforum

R 51/3
« am: 15 April 2018, 23:06:39 »

CowBoy

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 185
Re: R 51/3
« Antwort #1 am: 16 April 2018, 07:10:58 »

Hallo,

es gibt da mehr als eine Möglichkeit:
Stösselstangen mit eingebaut?
Passt der Abriss?
Zündzeitpunkt?
Elektrodenabstand an den Kerzen?
Sicherheitsfunkenstrecke richtig?
...

Gruß, Ulli
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3592
Re: R 51/3
« Antwort #2 am: 16 April 2018, 09:06:09 »

das alles kontrollieren...wenn dann immer noch nicht ok---Elektrodenabstand auf 0,4mm verringern
ps
du meinst sicherlich 0,35mm-0,40mm beim Unterbrecher?
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18