BMW Boxerforum

ALLGEMEINES => Neues & Neuigkeiten => Thema gestartet von: soxen am 16 Juli 2017, 21:10:36

Titel: On the road again
Beitrag von: soxen am 16 Juli 2017, 21:10:36
Hallo zusammen,
habe heute die ersten 250km auf meiner "neuen" R 60/2 runtergeschrubbt. Das Motorrad wurde aus einem Motor aus NL und einem Rahmen aus Schweden zusammengebaut. So weit läuft sie gut bis auf wenige Fehlzündungen in kaltem Zustand im linken Vergaser. Wenn der Motor warmgelaufen ist wird's deutlich besser, es gibt aber leichte Fehlzündungen beim Gas-wegnehmen. Könnte das an einem zu mager eingestellten Vergaser liegen?
Grüße
Soxen
Titel: Re: On the road again
Beitrag von: rolf am 16 Juli 2017, 23:34:06
Ja
Titel: Re: On the road again
Beitrag von: wimitz am 17 Juli 2017, 10:10:44
Hallo Soxen,
Gut sieht sie aus, Deine R60.


Ich hatte auch mal Fehlzündungen im Schiebebetrieb. Da das Kerzenbild bei mir für eine korrekte Vergasereinstellung gesprochen hat, habe ich nach Falschluft gesucht.
Der Krümmer war nicht ganz dicht am Zylinderkopf dran.


Gruß Martin
Titel: Re: On the road again
Beitrag von: johannestiger am 09 September 2017, 22:22:09
Hallo zusammen,
habe heute die ersten 250km auf meiner "neuen" R 60/2 runtergeschrubbt. Das Motorrad wurde aus einem Motor aus NL und einem Rahmen aus Schweden zusammengebaut. So weit läuft sie gut bis auf wenige Fehlzündungen in kaltem Zustand im linken Vergaser. Wenn der Motor warmgelaufen ist wird's deutlich besser, es gibt aber leichte Fehlzündungen beim Gas-wegnehmen. Könnte das an einem zu mager eingestellten Vergaser liegen?
Grüße
Soxen
Titel: Re: On the road again
Beitrag von: johannestiger am 09 September 2017, 22:24:31
Hallo zusammen,
habe heute die ersten 250km auf meiner "neuen" R 60/2 runtergeschrubbt. Das Motorrad wurde aus einem Motor aus NL und einem Rahmen aus Schweden zusammengebaut. So weit läuft sie gut bis auf wenige Fehlzündungen in kaltem Zustand im linken Vergaser. Wenn der Motor warmgelaufen ist wird's deutlich besser, es gibt aber leichte Fehlzündungen beim Gas-wegnehmen. Könnte das an einem zu mager eingestellten Vergaser liegen?
Grüße
Soxen

Hallo Soxen,

sieht wirklich klasse aus deine R 60. Hast du sie selbst aufgebaut. Was musstest vdu denn alles machen. Wurde auch der Motor überhohlt? Viel Spaß Damit!!

Gruß

Alexander