login

BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Lima und Regler BMW R50/BJ1955  (Gelesen 1251 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Challi

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 3
  • I love Oldtimer!
    • Salzburg
    • Österreich
Lima und Regler BMW R50/BJ1955
« am: 24 Juni 2018, 21:07:25 »

Hallo zusammen,
habe leider ein kleines Problem mit der Energieerzeugung meiner BMW!
Hatte Probleme mit der Batterie und ersetzte sie gegen eine Säurebatterie, nach der ersten kurzen Ausfahrt - massiver Säureaustritt! Mein Gedankengang - Überspannung!!
Daher Lima und elektronischen Regler angesehen, Falschverdrahtung festgestellt, Widerstand von DF auf Erde war verdrahtet.
Neuen Regler zur Sicherheit besorgt, alles sauber eingebaut, leider keine Spannung da!
Nun Anker und Feldwicklung überprüft, alles okay (30Watt Lampe direkt an die Bürsten und die Feldwicklung extern mit Netzteil mit Spannung versorgt - alles perfekt!
Achja, Poolung hab ich auch gemacht! Kohlen neu, Kabelbaum neu!!
Jetzt weiß ich nicht mehr weiter, hat jemand eine Idee was da sein könnte oder was ich
falsch mache?
Danke und LG aus Salzburg
Christian
Gespeichert

BMW Boxerforum

Lima und Regler BMW R50/BJ1955
« am: 24 Juni 2018, 21:07:25 »

klaus wg

  • Erfahrener Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 118
Re: Lima und Regler BMW R50/BJ1955
« Antwort #1 am: 29 Juni 2018, 07:33:59 »

Hallo Challi, da sich bislang niemand hier um den "Neuling" kümmert, mache ich mal den Auftakt.

Zunächst einige Fragen, um den Sachverhalt etwas zu erhellen:

- Hat Deine 55er R50 noch die originale 6-Volt Lichtmaschine?

- Welche Batterie ist momentan verbaut (Volt / Ah)?

- Hast Du mal, nachdem Du den Widerstand abgeklemmt hast, probiert, den ursprünglichen Regler wieder einzusetzen?

- Deinen Versuchsaufbau mit dem Netzteil habe ich nicht ganz verstanden, aber: hast Du überprüft, ob der Anker nicht "ausgelötet" hat? Bei Überlastung schmelzen die Lötstellen der Ankerwicklung am Kollektor, d.h. die Drähte löten sich dann selbst aus. Diese Übrlastung kann durch die Falschverdrahtung entstanden sein.

Ich gebe zu, auf dem Gebiet "Lima" kein extremer Fachmann zu sein, daher hoffe ich, dass meine Fragen und Deine Antworten andere hier im Forum motivieren, ins Thema einzusteigen.
Gruß
k.





Gespeichert

Challi

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 3
  • I love Oldtimer!
    • Salzburg
    • Österreich
Re: Lima und Regler BMW R50/BJ1955
« Antwort #2 am: 30 Juni 2018, 07:04:49 »

Hallo und danke 🙏 für die Antwort!

Habe die alte 6V Lichtmaschine drinnen!
6V Blitz Gel Batterie 12Ah
Versuchsaufbau war ganz einfach, alles an der Lima ausgeklemmt, an den 2 Enden der Feldspule ein externes Netzteil mit Spannungsregelung 0 - 6V angeschlossen und an den Kohlekontakten eine 35 Watt Glühbirne, alles top! Für mich also Anker, Feldspule okay!
Hab jetzt alles zum Rabenbauer gesendet und hoffe auf Klarheit😉😎
LG und schönes WE
Christian
Gespeichert

wimitz

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 260
    • Hessen
    • Deutschland
Re: Lima und Regler BMW R50/BJ1955
« Antwort #3 am: 30 Juni 2018, 11:04:46 »

Hallo Christian,
Vielleicht stellst du Deine Frage nochmal parallel im Einzylinder-Forum ein. Da sind ein paar sehr erfahrene Elektrik-Gurus angemeldet . Würde mich nicht wundern, wenn u.a. Mekgyver oder Hansdampf die richtigen Hinweise geben könnten.
Gruß Martin
Gespeichert
Dazu kann ich nichts sagen. Zu dem Thema fehlt mir das Halbwissen.

Challi

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 3
  • I love Oldtimer!
    • Salzburg
    • Österreich
Re: Lima und Regler BMW R50/BJ1955
« Antwort #4 am: 16 Juli 2018, 20:36:15 »

Hallo zusammen,
habe leider ein kleines Problem mit der Energieerzeugung meiner BMW!
Hatte Probleme mit der Batterie und ersetzte sie gegen eine Säurebatterie, nach der ersten kurzen Ausfahrt - massiver Säureaustritt! Mein Gedankengang - Überspannung!!
Daher Lima und elektronischen Regler angesehen, Falschverdrahtung festgestellt, Widerstand von DF auf Erde war verdrahtet.
Neuen Regler zur Sicherheit besorgt, alles sauber eingebaut, leider keine Spannung da!
Nun Anker und Feldwicklung überprüft, alles okay (30Watt Lampe direkt an die Bürsten und die Feldwicklung extern mit Netzteil mit Spannung versorgt - alles perfekt!
Achja, Poolung hab ich auch gemacht! Kohlen neu, Kabelbaum neu!!
Jetzt weiß ich nicht mehr weiter, hat jemand eine Idee was da sein könnte oder was ich
falsch mache?
Danke und LG aus Salzburg
Christian

Regler war der Übeltäter!!!!!!
LG
Christian
Gespeichert

klaus wg

  • Erfahrener Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 118
Re: Lima und Regler BMW R50/BJ1955
« Antwort #5 am: 17 Juli 2018, 07:35:44 »

Regler war der Übeltäter!!!!!!
LG
Christian

Bin jetzt nicht wirklich überrascht. Schau mal meinen obigen post, dritte Strichaufzählung.

Gut, dass es jetzt funktioniert. Viel Spaß mit der R50 !

Gruß
k.
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18