login

BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Neulich beim TÜV  (Gelesen 4969 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

berndr253

  • Veteran
  • *****
  • Karma: 6
  • Offline
  • Beiträge: 1168
Neulich beim TÜV
« am: 14 März 2012, 15:50:10 »

Nach längerem intensiven Schrauben an der R50 heute mal die erste Hürde zur Anmeldung genommen.
Abnahme beim TÜV nach §21 STVZO.

Auf meine Frage nach einem Termin wurde mir gesagt - kommen sie einfach, dafür machen wir keinen Termin.
Ich also mit einer roten Nummer einer befreundeten KFZ-Werkstatt los und meine Unterlagen bei der "Freundlichen" abgegeben. Die fragte dann nach Papieren. "Hab ich nicht, deswegen bin ich ja auch hier mit den ganzen Unterlagen"
"Jaaa, das geht aber nicht!!"" "Wie bitte??"
Mein WIE BITTE muss wohl  mit einer gewissen "Schärfe" rübergekommen sein, auf jeden Fall stand kurz darauf ein Prüfer vor mir und fragte nach meinem Begehr...
Jaaa, da müssen Sie warten - wir haben heute viel zu tun! Der Laden ist unglaublich lahmarschig, da sollte man mal eine Optimierung vornehmen, aber was solls. Wenn ich eine normale HU machen muss gehe ich halt woanders hin.

Aber zurück zum Thema. Der Prüfer - ein wirklich ganz genauer, hat sich die Maschine sehr genau angeschaut und hat auch eine Probefahrt mit Bremsprobe gemacht. Alles im grünen Bereich. Er wollte wohl aber was finden - und hats dann auch - ganz zum Schluss.
Die Lenkerblinkergläser haben kein EU-Prüfzeichen und das ginge ja wohl gar nicht. Ich hab ihm dann gesagt, dass ich wohl noch ein paar Gläser zu Hause habe und die dann anschrauben würde. Er hat mir die Abnahme aber verweigert und darauf bestanden, dass ich noch mal wieder komme. Also auf den Bock, nach Hause, da wartete Clemens (Überraschungsbesuch) fix die Blinkergläser gewechselt und dann wieder zurück zur Prüfstelle. Bin also insgesamt schon 40 Kilometer mit der Kiste gefahren, läuft ganz klasse. Ich musste allerdings die Zylinderfußschrauben nachziehen, waren total locker mit entsprechendem Ölverlust verbunden! Muss mal schauen, ob ich hier noch etwas machen muss um die Schrauben nachhaltig zu sichern.

Morgen mach ich dann meinen "Antrittsbesuch" im Bürgerbüro - oder - am besten erst mal einen Termin geben lassen.

Bernd
Gespeichert

BMW Boxerforum

Neulich beim TÜV
« am: 14 März 2012, 15:50:10 »


professor buxus

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 391
Re: Neulich beim TÜV
« Antwort #1 am: 14 März 2012, 21:25:02 »

Nach längerem intensiven Schrauben an der R50 heute mal die erste Hürde zur Anmeldung genommen.
Abnahme beim TÜV nach §21 STVZO.

Herzlichen Glückwunsch!

Das mit den Zylinderfußschrauben verstehe ich nicht. Da gab´s bei mir noch nie Probleme (wie auch bei
den Einzylindern)  ???
Festkleben mit Loctit mittelfest?

Gruß Buxus  :)
Gespeichert

berndr253

  • Veteran
  • *****
  • Karma: 6
  • Offline
  • Beiträge: 1168
Re: Neulich beim TÜV
« Antwort #2 am: 14 März 2012, 23:17:26 »

Hallo Buxus,

die Erfahrung (lockere Zylinderfußschrauben) war auch für mich eine vollkommen neue Erfahrung. An meinem Eintopf haben sich die nie durch Vibration oder ähnliches gelöst.
Werde das aber im Auge behalten und wenn sich wieder eine Mutter lockert werde ich diese durch "Vielzahnmuttern" ersetzen und mit Loctite oder einem anderen Produkt sichern.

Grusz

Bernd
Gespeichert

Heiko

  • Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 2383
  • Hattingen/Ruhr
Re: Neulich beim TÜV
« Antwort #3 am: 19 März 2012, 15:04:16 »

... oder einfach richtig anziehen!  ;D
Gespeichert
"Mitarbeiter der RGK-Redaktion"

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3853
Re: Neulich beim TÜV
« Antwort #4 am: 19 März 2012, 17:24:34 »

Bzw. nachziehen....benutzt du Hylomar o.ä.?
Gespeichert

Mopedwoife

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 81
Re: Neulich beim TÜV
« Antwort #5 am: 19 März 2012, 19:22:15 »

Hey Bernd,

das gleiche hatte ich auch! Hast Du die originalen Stehbolzen und Muttern oder Edelstahl?

Viele Grüße,

Woife!
Gespeichert

berndr253

  • Veteran
  • *****
  • Karma: 6
  • Offline
  • Beiträge: 1168
Re: Neulich beim TÜV
« Antwort #6 am: 19 März 2012, 22:36:49 »

Ich habe die Oschinalbolzen und -muttern.
Hylomar habe  ich nicht verwendet - lediglich die Fußdichtung und fettich.

Bernd
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3853
Re: Neulich beim TÜV
« Antwort #7 am: 19 März 2012, 23:03:47 »

R50...klar...Originaldichtungen? Die sind aus Alu und fliessen am Anfang ein bißchen.
Gespeichert

berndr253

  • Veteran
  • *****
  • Karma: 6
  • Offline
  • Beiträge: 1168
Re: Neulich beim TÜV
« Antwort #8 am: 20 März 2012, 08:51:19 »

Rolf,
danke für den Hinweis - sollte sich also nach dem erneuten Anziehen nicht mehr lockern

Bernd
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18