BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: r50/2 - startet sehr schlecht - warm wie kalt - läuft aber sehr gut... Was tun?  (Gelesen 11725 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Erik226

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 15

Hallo,
meine R50/2 macht Probleme, denen ich leider nicht auf den Grund komme. Insofern möchte ich nochmal "von vorne" anfangen.

Lichtmaschine etc ist alles noch original, also kein Umbau elektronisch etc.
Es ist die 6V Version mit Batterie, die voll ist.
Die Batterie wird auch hervorragend geladen (wenn die Kiste mal läuft)

Starten ist das Problem, sowohl kalt wie auch warm.
Wenn die Dame läuft, dann läuft sie prima. Kein Klingeln, kein Nageln, rennt ohne Ende, keine Fehlzündungen. Also alles in allem sehr gut.

Mittlerweile bin ich fast dazu übergegangen, die Dame immer anlaufen zu lassen... Aber auch hier brauche ich ein ordentliches Gefällestück.
Hat jemand ein Ablaufplan für mich, was ich nach und nach kontrollieren / ändern sollte?

Vielen Dank!

Gespeichert

BMW Boxerforum



rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851

Abriss stimmt?
Gespeichert

Bulle

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 17
  • I Love Oldtimer

Vorausgesetzt, Zündzeitpunkt, Zündkerzen etc. sind i. O. Frage, wie sieht Dein Startvorgang exakt aus?
Bei Kaltstart Vergaser fluten (ca. 3. sec. tupfen), anschl. ohne Zündung 3x Kickstarter treten, dann mit Zündung und und "Halb-Gas". Bei warmen Motor probier doch auch mal den vorstehenden Ablauf aus.
Gespeichert

Erik226

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 15

an startprozeduren habe ich so ziemlich alles durchprobiert

kalt:
3x tupfen, 2x ohen zündung durchtreten und dann mit zündung.
mit choke / ohne choke
mit ein wenig und bis zu halb gas... alles probiert...

warm:
am besten ging es noch mit halb bis fast vollgas, OHNE tupfen...


Zündkerzenbild: eigentlich idealzustand....


Mich wundert halt, dass sie wikrlich sehr sehr gut läuft, aber fast nicht anzukriegen ist :-(
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851

bevor wir alle möglichen Startprozeduren durchgehen: stimmt denn der Abriss?

Dann: stimmt der Elektrodenabstand (= 0,5mm, notfalls auf 0,4mm gehen)

Dann......
Gespeichert

rolf.soler

  • Erfahrener Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 223

wär interessant mal eine Zündfunkenstrecke anzuschliessen...ich denke, was an der Kerze ankommt ist zuwenig - beim kicken; wenn sie läuft ist da natürlich mehr Zündleistung. Die Magnetanlage der Boxer liefert aber eigentlich mehr als genug Eergie, um mit Kicken anzuwerfen, also ist da was faul. Kannst Du so eine Zündfunkenteststrecke besorgen (kaufen kann man sie bei Louis, um 20 €). Wenn da zuwenig ist, der Reihe nach durch....Abriss (s.oben), neue Kerzen !, Zündkabel, Zündkerzenstecker (du hast hoffentlich nicht solche mit hohem Entstörwiderstand ? und auch nicht entstörte Kerzen (ohne R in derBezeichnung). Gesamtwiderstand vom Zündkabelanfang bis Ende Kerze sollte < 10 kΩ sein). Falls das alles o.K. vielleicht schwächliche Spule ? Kondensator ?
Vielleicht kannst Du das Problem (schnell und vorläufig) beheben durch Verkleinern des Eletrodenabstands
Falls kein Zündfunkentester: wenn Du einen Kerzenstecker ziehst, spring dann der Funke an der Spule auf diese Sicherheits-Blechzacken ? beidseitig ? auch beim kräftigen Kicken (das ist auch eine Art Funkenteststrecke, fix 11 mm, kann man auch etwas verbiegen zum testen)
« Letzte Änderung: 29 August 2010, 21:30:14 von rolf.soler »
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851

Vielleicht erbarmt er sich ja auch und beantwortet meine Frage? ;)
Gespeichert

gradweg

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 116

HI,

Rolf, wenn ich mir die anfangsmail durchlese, meinst du Erik  weiss das seine maschine auch ohne lichtmaschine u.batterie anspringen muss??

und mit dem abriss der magnetläufer auf der nockenwelle gemeint ist,der mit der markierung nach oben  stehen muss,wenn die  schwungscheibe im schauloch

auf spätzündung steht. vielleicht hören wir ja noch was!

gruss reinhold

Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851

Dann kann er nachfragen wenn er mit Abriss nichts anfangen kann....er kann natürlich auch seitenweise Vorschläge über verschiedenen Startprozeduren nachäffen....die ihm aber nichts nützen wenn sein Funke zu schwach ist.
Gespeichert

gradweg

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 116

HI,

Rolf,ist ja klar.aber frag mal in der runde wer mit der frage"stimmt der abriss" etwas anzufangen weiss. ;D

um sich nicht blosszustellen kommt dann garnichts mehr.  :-X nicht jeder ist mit dem BMW geraffel aufgewachsen. :-*

gruss reinhold
Gespeichert

Wolli

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 99

Kontrolliere bitte den Zeitpunkt des Abriss!
Mein Vorbesitzer hatte auch nicht darauf geachtet,wie das Polrad zur ZZP-Markierung der Schwungscheibe steht.
Der Abriss erfolgte immer zu früh. So kickt man sich mit allen möglichen Startvarianten einen Wolf.Oder hat niegelnagelneue Kerzen für jeden Start zur Hand.
Nachdem ich das Polrad richtig positioniert hatte,springt sie gut an!
Gruß!
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851

HI,

Rolf,ist ja klar.aber frag mal in der runde wer mit der frage"stimmt der abriss" etwas anzufangen weiss. ;D

um sich nicht blosszustellen kommt dann garnichts mehr.  :-X nicht jeder ist mit dem BMW geraffel aufgewachsen. :-*

gruss reinhold

Bloßstellen???
Mal ganz im Ernst...wann habe ich mal jemand das um die Ohren gehauen das er X...bzw. xx. nicht weiss?.....außer er hat vorher einen extrem (!) breiten Strahl gepisst..selbst da habe ich das noch vorsichtig ironisch gemacht..
Seine Maschine springt nicht an....gut (bzw. nicht gut)...woran kann es liegen?
Und dann ist meine Frage Ehrenrührig?
1.er kennt Abriss (den Namen nach)...dann kommt:Ja...oder:hmmmh, muss ich mal nachschauen...oder : Was ist das bitte?
2.er kennt ihn nicht:...ich/wir antworten sogar auf Fragen wie man den Ölstand misst (eingeschraubt/aufgesteckt)...zuerst sogar normal ...zuerst heisst 2 Seiten ohne Sarkasmus
3. wenn er das nicht wissen will (aus welchen Gründen auch immer)....dann geben wir Tipps wie man eine (von tausenden) maschine anwirft??
4. was bringt ihn das??
5.spätestens solche Sachen sind doch nicht peinlich(spätestens im Gegensatz zum Ölstandmessen -> Rtfm)...wenn ja...falsches Hobby...falsches Forum...falsche Maschine...falscher (mangelnder) Erfahrungshintergrund...falscher Stolz
Rolf
Gespeichert

gradweg

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 116

HI,

Rolf,ich schliesse mich deiner argumentation ja voll an!

wollte nur leise darauf hinweisen,wenn einer der noch nicht soweit fortgeschritten ist in der schrauberrei,u.dann zu spezielle

fragen kommen,erstmal zurückgezuckt.(mit der nachfrage) aber vielleicht liege ich da ja falsch.

gruss reinhold (bin dann mal weg)
Gespeichert

cledrera

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 343

Abriß = Stellung des Magnet zur Spule auf der Grundplatte?

Sorry, ich hör sogar das Wort in diesem Zusammenhang hier das erste Mal.

Clemens

Frei nach: http://www.einachser.com/gbook.php Suchwort: Abriß
Zitat
Achtung - es wird nervig:
Der Unterbrecher-Kontaktabstand bestimmt die Größe des Schließwinkels. Der Schließwinkel gibt (in %) an, wie lange der Unterbrecher geschlossen ist. Wenn er z.B. auf 300º Kurbelwellenwinkel zu/geschlossen ist und auf den restlichen 60º auf, haben wir einen Schließwinkel von 300/360 = 83 %.
Theoretisch ist ein großer Schließwinkel von Vorteil, denn dann hat die Zündspule vergleichsweise lange Zeit zum "Aufstromen". Wenn man an die Zündspule eine Spannung anlegt, fließt der maximale Strom nicht sofort. Im Gegenteil, die Stromanstiegsgeschwindigkeit richtet sich nach dem Induktionsgesetz
U = - L *(dI / dt), worin U die angelegte (oder entstehende, jedenfalls vorhandene) Spulenspannung, L die Induktivität der Spule und (dI / dt) (lies: D I nach D T) die Stromanstiegsgeschwindigkeit ist.
Diesem Gesetz verdanken wir übrigens auch den Zündfunken. Ein hohes dI/dt UND ein hohes L auf der Hochspannungsseite bescheren uns nämlich das gewünschte hohe U, das an der Zündkerze den begehrten Funken bildet.
Praktisch gilt dies nur für Zündanlagen, die mit Gleichstrom gespeist werden, also Batteriezündanlagen.
Bei wechselstromgespeisten Zündanlagen ist der Abriß die entscheidendere Größe. "Zündung am Abriss" bedeutet, daß im Augenblick der Zündung der Maximalstrom durch die Niederspannungsseite der Zündspule fließt. Wir haben ja Wechselstrom, das heißt, manchmal ist der Strom = Null. Einstellungstechnisch heißt das, dass die Magnete des Polrades und die Zündspule zum Zündzeitpunkt eine ganz bestimmte Stellung zueinander haben MÜSSEN, sonst lutschen wir aus der Zündanlage nicht das Optimum an Zündleistung heraus. Durch Drehen der Lichtmaschinen-Grundplatte verstellt man nur den Zündzeitpunkt. Der Abriss bleibt gleich, weil sowohl Unterbrecher als auch Zündspule synchron verstellt werden.
Durch Ändern des Unterbrecherkontaktabstandes verstellt man Kontaktabstand (klar), Zündzeitpunkt und Abriss. Bei richtiger Grundplatten-Einstellung und richtigem Kontaktabstand
erreicht man theoretisch den richtigen Abriss. Diese klugen Worte habe ich in aller Bescheidenheit geklaut - aber Hauptsache, dass jetzt hoffentlich alle Klarheiten beseitigt sind...

Nein, das habe ich (noch) nicht wirklich verstanden. :-[
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851

Abriss: in Kurzform: stellung des umlaufenden Magneten zur Grundplatte wenn der U-Brecher abhebt....muß in einen bestimmten Punkt geschehen...wie bei der normalen Zündspule....wenn der Magnet sich dreht hat er einen bestimmten Punkt/Stellung wo sich das magnetfeld umkehrt...merke: größte Änderung= grösster Funke (bei der Batteriezündung hat man dafür den Zündkondensator, er sorgt dafür das die Änderung (bei Batteriezündung = von volle Pulle Magnetfeld auf Null Magnetfeld) eben so schnell wie möglich passiert...wäre der Kondensator nicht da, würde ein Funke am U-Brecher dafür sorgendas das Magnetfeld eben nicht plötzlich zusammenbricht sondern durch den Funken eben erst allmählich)....bei dieser Umkehrung des Magnetflusses (=grösster Änderung) hat man eben den grösstmöglichen Funken...und eben dort soll der U-Brecher aufgehen und damit die Zündspule zum Funken bringen....diese Stellung( U-brecher geht auf und Magnetfeld kehrt sich um) nennt man korrekten Abriss....wenn dort der U-Brecher nicht aufgeht: nur Abriss ;D....mit eben nicht grösstmöglichen Funken....da kann man Tupfen und fluten und choken und treten und....nützt nichts.
Klar Clemens....oder nur klarer? Dann nachfragen!
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18