login

BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: r50 - gekauft, 200 km heimgefahren, jetzt habe ich fragen  (Gelesen 1764 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

harryzet

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 181
  • I love Oldtimer!
    • 1010
    • wien
    • österreich

liebe alle
hab nach eurer empfehlung auf eine einzylinder verzichtet und mir einen r50, bj 57 gekauft. heute habe ich sie abgeholt und bin 220 km bei sonnenschein entlang der donau nach wien heimgefahren - dabei stundenlang grinsend, weil es so spaß macht. dennoch hätte ich jetzt ein paar fragen an die kenner, ehe ich mit der überarbeitung beginne.
1. die ladekontrolleuchte leuchtete am ende der fahrt permanent, der verkäufer sagte, dass die batterie zwar frisch geladen war, aber schon am lebensende sei. wenns das ist, kein problem. oder ist was anderes kaputt?
2. das getriebe/kupplung. nachdem ich zwei bmws schon hatte weiß ich dass die getriebe nicht perfekt sind. aber: bei der r50 kracht es beim schalten, obwohl ich drehzahl abfallen lasse, der schalthebel fühlt sich am fuß immer so and, als ob noch zahnräder mitlaufen würde und teilt richtiggehend einen schlag aus. was mutmasst ihr?
3. motor. schwer zu beschreiben, ich probiers. 130 km lang lief er quasi seidenweich, dann wurde er lauter und es fühlte sich beim beschleunigen als, als ob nur ein zylinder liefe, klangmässig. leistung war da.

würde mich freuen, wenn ihr ihr helfen könnt

liebe grüße
harald
Gespeichert

BMW Boxerforum



Schorsch123

  • Gast
Re: r50 - gekauft, 200 km heimgefahren, jetzt habe ich fragen
« Antwort #1 am: 28 Juni 2016, 19:56:04 »

Moin,

Zu 1
Lima testen, Voltmeter an die Batterie anschließen, Motor an, bei Standgas sollten es 6 Volt sein, bei ziemlich Gas Max. 7,2 Volt.
Hast Du noch den alten mechanischen Regler drin?
Kontrollier die Kohlen, Kohlenfedern.

Zu 2
Versuch mal noch längere Schaltpausen zwischen den Gängen einzulegen.


Zu 3
Auspuffschrauben fest?
Bläst es beim Übergang Krümmer/Schalldämpfer raus? Auspuff durchgerostet?


Schorsch123
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851
Re: r50 - gekauft, 200 km heimgefahren, jetzt habe ich fragen
« Antwort #2 am: 29 Juni 2016, 18:11:44 »

Naja...
1. defekte batterie lässt die LKL nicht permanent leuchten
2.schätze deine Kupplung trennt nicht richtig
3.schaue mal nach den Zündkerzen....ob da nicht eine ausgefallen (=schwarz) ist
Gespeichert

c.urbanus1

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • I love Oldtimer!
r50 - gekauft, 200 km heimgefahren, jetzt habe ich fragen
« Antwort #3 am: 29 Juni 2016, 22:10:05 »

1. Eisenspäne auf die Spule der Regler gibt auch manchmal eine kontinuierlich brennenden Lampe. Die Kontakten schließen nicht.
(Entschuldigung für mein Deutsch)
« Letzte Änderung: 29 Juni 2016, 22:12:20 von c.urbanus1 »
Gespeichert

harryzet

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 181
  • I love Oldtimer!
    • 1010
    • wien
    • österreich
Re: r50 - gekauft, 200 km heimgefahren, jetzt habe ich fragen
« Antwort #4 am: 30 Juni 2016, 21:52:24 »

liebe alle,
danke, am wochenende prüfe ich mal alles
liebe grüße
harald
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18