BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Läuft schlecht bei Vollast und fast leerem Tank  (Gelesen 2099 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

CowBoy

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 297
Läuft schlecht bei Vollast und fast leerem Tank
« am: 08 Januar 2018, 23:36:03 »

Hallo zusammen,

letzte Woche ist es nun zum 2. Male passiert: wenn ich die R50 mit SW (26/6) im 4. Gang Vollgas fahre,
fängt sie bei etwa 105-110 km/h nach einiger Zeit an gegen Gummiseile zu laufen. Als ob jemand von hinten zieht.
Beide Male war der Schorsch-Meier-Tank kurz vor Reserve und nach dem Tanken war es weg.

Umschalten auf Reserve hat keine Änderung gebracht. Kennt das jemand?

Gruß, Ulli
Gespeichert

BMW Boxerforum

Läuft schlecht bei Vollast und fast leerem Tank
« am: 08 Januar 2018, 23:36:03 »

Elefantentreiber

  • Veteran
  • *****
  • Karma: 1
  • Offline
  • Beiträge: 627
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #1 am: 09 Januar 2018, 08:18:56 »

Das ist der natürliche Selbsterhaltungstrieb eines unter Vollast laufendem Luftpumpen Motors bevor er Explodiert.

Spaß beiseite, das Problem ist alt und bekannt, deswegen haben viele Meier-Tank unsäglich schlecht angelötete Hähne auf der rechten Seite, reichen täte es allerdings, dafür Sorge zu Tragen das der interne Filter im Tank sauber ist, und sich "kein" Zusatzfilter im Benzinschlauch befindet.



Hallo zusammen,

letzte Woche ist es nun zum 2. Male passiert: wenn ich die R50 mit SW (26/6) im 4. Gang Vollgas fahre,
fängt sie bei etwa 105-110 km/h nach einiger Zeit an gegen Gummiseile zu laufen. Als ob jemand von hinten zieht.
Beide Male war der Schorsch-Meier-Tank kurz vor Reserve und nach dem Tanken war es weg.

Umschalten auf Reserve hat keine Änderung gebracht. Kennt das jemand?

Gruß, Ulli
Gespeichert

CowBoy

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 297
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #2 am: 09 Januar 2018, 22:56:17 »

Hm, lese ich das richtig, dass das am Meier-Tank liegt und mit dem kleinen 17-Liter nicht auftritt?!

Das der Tank sauber ist, davon gehe ich mal aus - der ist vor zwei Jahren draufgekommen und war vorher noch nie verbaut.

Gruß, Ulli
Gespeichert

Micha

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 82
  • I love Oldtimer!
    • 49078
    • Osnabrück
    • Niedersachsen
    • Deutschland
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #3 am: 09 Januar 2018, 23:15:45 »

Müsste dann doch eine Frage des Benzinhahnes sein wenn es um die Durchflussmenge geht. Da gab/gibt es auch mehrere Ausführungen.
Die Röhrchen bei der Variante mit dem großen Wassersack sind im Durchmesser kleiner als die des Torpedo-/Zeppelintyps.

Welcher ist denn dran?

Gruß

Micha
Gespeichert

CowBoy

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 297
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #4 am: 10 Januar 2018, 07:17:26 »

Weil der Karcoma nicht lieferbar war/ist, habe ich den von den /-Modellen dran.
Gruß, Ulli
Gespeichert

Micha

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 82
  • I love Oldtimer!
    • 49078
    • Osnabrück
    • Niedersachsen
    • Deutschland
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #5 am: 10 Januar 2018, 21:38:43 »

Auseinanderbauen, reinschauen, Filter prüfen, bin gespannt auf den Befund.
Gespeichert

CowBoy

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 297
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #6 am: 17 Januar 2018, 22:20:43 »

... da müssen wir noch etwas warten - seit Samstag liegt so viel Salz, dass ich den Tank nicht leerfahren kann.
Gespeichert

Micha

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 82
  • I love Oldtimer!
    • 49078
    • Osnabrück
    • Niedersachsen
    • Deutschland
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #7 am: 17 Januar 2018, 22:44:30 »

Zumindest bei den alten Everbest-Typen kann der untere Filter bei geschlossenem Hahn ausgebaut werden. Der Filter im Tank über den Röhrchen (sofern überhaupt vorhanden) natürlich nicht.
Gespeichert

Harkstroem

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 95
    • Bremen
    • Deutschland
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #8 am: 18 Januar 2018, 09:42:16 »

Moin,
ich habe da auch noch etwas zu dem Thema.
Ich hatte einen Bezinhahn mit nur einem Abgang (50/2 ), dann das ganze mit T-Stück an die Vergasser verteilt.
Das gab nur Problem. Es kam nicht GENUG Sprit an .
Ging aus...Warten...dann lief es wieder. Alles sauber gemacht und trotzdem keine Veränderung.
Mit dem Mund über den Einfllstutzen pussten...nicht besonders lecker aber dann lief der Sprit wieder für einen Tag.
Jetzt ist ein Benzinhahn mit 2 Abgängen dran ...alles bestens...warum auch immer.
Gruß aus Bremen
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3844
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #9 am: 18 Januar 2018, 12:45:04 »

kein Mysterium...Dreck im Tank (vor dem Benzinhahn)....Hahn wechsel.....Dreck tw auch we
Gespeichert

Harkstroem

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 95
    • Bremen
    • Deutschland
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #10 am: 18 Januar 2018, 14:49:05 »

Ich hatte geschrieben " Trotz saubermachen "
Der Benzinhahn war mehrfach ab und mit Pressluft gereinigt.
Vor Jahren bei einem Treffen wurde ich gefragt ob ich mit dem Benzinhahn keine Probleme hätte.
Mit 2 Abgängen wären die behoben, und siehe da ..... den Man hatte recht.
Gruß aus dem Norden.
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3844
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #11 am: 18 Januar 2018, 14:55:54 »

Ich rede nicht vom Benzinhahn...ich rede vom Tank
Gespeichert

Harkstroem

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 95
    • Bremen
    • Deutschland
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #12 am: 19 Januar 2018, 08:48:18 »

Tank ist und war Sauber.
Das Problem ist auch bei vollen Tank aufgetreten...ich denke nicht das (wenn vorhanden) der Schmutz auch in das längere Röhrchen kommt.
Egal, ich habe seit der Umstellung ( vor 6 Jahren) auf 2 Abgänge dieses Problem nicht mehr was sonst bei fast jeder Ausfahrt vorgekommen ist. Ich bin dem Herrn von damals sehr dankbar für den Tip gewesen.
Ich glaube wenn der Sprit nicht gut nachfließt ist es auch nicht besonders gut für die Verbrennung. (Abmagerung)
Kann ja jeder für sich entscheiden ob es etwas für Ihn ist oder nicht.
Gruß aus dem Norden

Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3844
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #13 am: 19 Januar 2018, 12:10:23 »

zu dünne Röhrchen und co werden aber nicht kuriert durch durchblasen....deswegen bin ich ja auch auf Schmutz gekommen.
Gespeichert

berndr253

  • Veteran
  • *****
  • Karma: 6
  • Offline
  • Beiträge: 1163
Re: Läuft schlecht bei Vollast und fast leerem Tank
« Antwort #14 am: 19 Januar 2018, 13:47:29 »

Der Benzinhahn an meiner 50/2 hat auch nur eineneinfachen Abgang - die Verzweigung für die beiden Gaser folgt dann später, damit hab ich noch nie Probleme gehabt - vielleicht säuft mein Bock nicht genug??
Ich kann das nicht glauben, dass die Querschnittsverengung bei dem Y-Stück (von eins auf zwei) einen so großen Effekt hat. Einfach mal die Schläuche von den Gasern abziehen und je ein Glas unterstellen - dann mal den Sprithahn aufmachen. Dann kann man konkret sehen welcher Durchfluss sich hier einstellt. Der ist naturgemäß auch noch abhängig von der Füllstandshöhe - ich wage aber mal die Prognose, dass auch beim Y-Stück der Durchflüss ausreichend ist.

Ich tippe - wie Rolf - auf Dreck im Tank. Beschichtung die sich laufend ablöst beispielsweise

Bernd
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18