login

BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Ölverlust (Getriebe?)  (Gelesen 3771 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

bakke

  • Neuling
  • *
  • Karma: 1
  • Offline
  • Beiträge: 22
Ölverlust (Getriebe?)
« am: 20 März 2010, 19:00:20 »

Hallo, ich habe da mal ne Frage:

Ich hatte im letzten Sommer schon das Problem an meiner R50/2 das zwischen Motor und Getriebe estwas ÖL raus läuft, klingt irgendwie nach Getriebsimmering. Nun ja das ist mittlerweile etwas weniger geworden.

Nun ist es so das ich am Hinterradantrieb einen Ölverlust habe, es sieht aus als wenn es oben aus der Belüftung kommt, und nicht nur ein paar Öldämpfe. Ich habe mal irgendwo gelesen das es unter Umständen möglich ist, das das Getrieböl vom Getriebe überlaufen kann in den Kardanantrieb und von da dann in den Hinterradantrieb. Kann das jemand bestätigen, oder hat vielleicht sonst jemand eine Idee was das sein kann?

Vielen Dank für euere Hilfe

Frank
Gespeichert

BMW Boxerforum

Ölverlust (Getriebe?)
« am: 20 März 2010, 19:00:20 »


jannick93

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 64
Re: Ölverlust (Getriebe?)
« Antwort #1 am: 20 März 2010, 19:16:40 »

Das Öl,welches zw. Motor und Getriebe ausläuft,könnte eventuell ein defekter oder ausgelutschter Filzring der Druckstange sein.

Also im Normalfall kommt kein Öl vom Getriebe in den Kardankanal,aber in den Jahren kann es schon sein,das der Mitnehmerflansch für die Kardanstange ausgelutscht is,sowie der Simmerring und somit Öl durch das Gewinde kommt.

Gruß Jannick
Gespeichert
Suche für R 69S:

Hydraulischer Lenkungsdämpfer mit oder nur Anbauteile

axel69

  • Erfahrener Schrauber
  • ***
  • Karma: 3
  • Offline
  • Beiträge: 126
Re: Ölverlust (Getriebe?)
« Antwort #2 am: 20 März 2010, 23:24:03 »

Hallo Frank,

Ich hatte im letzten Sommer schon das Problem an meiner R50/2 das zwischen Motor und Getriebe estwas ÖL raus läuft, klingt irgendwie nach Getriebsimmering. Nun ja das ist mittlerweile etwas weniger geworden.

Überprüfe mal deine Ölstände, wo es weniger wird.
Wenn die Kupplung einwandfrei greift, solltest Du dich auf den KW Simmerring einstellen. Hat dann aber keine Eile.
Wenn die Kupplung rutscht, kommt es eher aus Richtung Getriebe.


Zitat von: bakke
Nun ist es so das ich am Hinterradantrieb einen Ölverlust habe, es sieht aus als wenn es oben aus der Belüftung kommt, und nicht nur ein paar Öldämpfe. Ich habe mal irgendwo gelesen das es unter Umständen möglich ist, das das Getrieböl vom Getriebe überlaufen kann in den Kardanantrieb und von da dann in den Hinterradantrieb. Kann das jemand bestätigen, oder hat vielleicht sonst jemand eine Idee was das sein kann?

Theoretisch möglich, praktisch ungewöhnlich.
Füll das Öl in Getriebe, Schwinge und HRA auf das Sollmaß auf und überprüfe die Stände nach einem viel gefahrenem Wochenende.
Überprüfe die Schraube der Tachowellenbefestigung. Sie sollte ein Loch haben und dient gleichzeitig als Entlüftung für das Getriebe.

Theoretische Konstruktion:
Wenn ein Überdurck im Getriebe (falsche Entlüftungsschraube) entsteht oder der Ausgangssimmerring des Getriebes falsch herum eingebaut wurde kann Öl herauswandern. In den HRA kommt es z.B.  Überduck, Simmerring undicht oder die Schraube der Mitnehmerverzahnung lose (die pumpt dann aktiv die Soße durch die Gegend).

Konstruktiver Ansatz - überprüfe die Ölstände und die Entlüftungsschraube am Getriebe.

Grüße

Axel

@Jannik  Bitte halte dich mit Deinen Mutmaßungen etwas zurück - vielleicht bis Deine Maschine fertig ist, und  Du die ersten 100Km gefahren bist?
Erfahrung kommt in manchen Fällen vom Fahren.

Gespeichert

rolf.soler

  • Erfahrener Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 223
Re: Ölverlust (Getriebe?)
« Antwort #3 am: 20 März 2010, 23:42:12 »

klingt irgendwie nach Getriebsimmering.
ja, ws. der Antriebswellensimmerring. Oder der Simmerring am hinteren Ende der Kurbelwelle, unter der Schwungscheibe.
Dazwischen ist die Kupplung...und die sollte nicht verölen, also würde ich das bei Gelegenheit mal begutachten. Wenn Du das Getriebe abgebaut hast, siehst Du schon obs von vorne oder von hinten (Getriebe) her kommt.
Nun ist es so das ich am Hinterradantrieb einen Ölverlust habe, es sieht aus als wenn es oben aus der Belüftung kommt,
Was meinst Du mit Belüftung, die Einfüllschraube ?
Oel aus dem Getriebe bis in den Hinterradantrieb...kann ich mir nicht vorstellen. Theoretisch könnte Oel aus der hinteren Abdichtung auslaufen...aber der Oelstand im Getriebe ist gar nicht so hoch...vergleich mal Höhe Einfüllschraube mit Höhe Kardanwellenausgang. Na gut, etwas rumgeschleudertes Oel könnte in die Schwinge laufen. Aber die Schwinge hat ihr eigenes Oelreservoir, von da läuft auch nichts in den Hinterradantrieb. Sonst müsste man nicht das Schwingenöl und das Antriegsöl separat ablassen und einfüllen.
Vermutlich hast Du ganz einfach zu viel Oel im Hinterradantrieb. Die Angaben im Fahrer- und Wekstatthandbuch stimmen nicht ! wenn man die vorgesehenen 150 ml einfüllt, überläuft es (bei meiner R50 jedenfalls). Generell sind die Oeleinfüllmengen eher zu hoch angegeben, und man sollte nie zuviel Oel drin haben. Lass mal ab und miss wieviel drin war. Dann mal 100 ml einfüllen und dann in kleinen Portionen weiter, bis der Oelspiegel etwa 2-3 mm unter dem untersten Gewindegang der Einfüllschraube steht. So richtig seh ich das jeweils nur mit Stirnlampe und einem Zahnstocher (wo genau ist der Spiegel ? sieht man gar nicht so gut wenn man ihn nicht antippt mit Zahnstocher oder so). Korrekterweise müsste man das mit belasteter Schwinge machen, also nicht auf dem Ständer aufgebockt, denn dann hängt die Schwinge runter und der Oelspiegel ist schräger als beim Fahren, d.h. der Spiegel ist schon horizontal, aber der Antrieb mehr geneigt  :) Praktisch macht es nicht viel aus.
Aludichtringe unter den Schrauben sind noch gut ?
Was hast Du für ein Oel drin (genaue Bezeichnung, SAE xy, GL x ? )
was auch noch sein kann: Wasser im Oel, dann wird es weiss-schaumig und drückt irgendwo raus
« Letzte Änderung: 20 März 2010, 23:47:41 von rolf.soler »
Gespeichert

bakke

  • Neuling
  • *
  • Karma: 1
  • Offline
  • Beiträge: 22
Re: Ölverlust (Getriebe?)
« Antwort #4 am: 22 März 2010, 20:46:18 »

Hallo zusammen,

erstmal vielen Dank für eure Antworten.

Ich fahre ein Oldtimer Öl von Stemler SAE-40 in Motor, Getriebe, Hinterradschwinge und Hinterradantrieb.

Ich habe jetzt ca. 0,3l Öl von Hinterradantrieb und Hinterradschwinge abgelassen. Das dürfte ja ungefähr passen.

ich habe bislang immer bis zum unteren Gewindegnag aufgefüllt, ist das zuviel?

Ich habe momentan das Hinterrad raus, sbald ich den neuen Reifen montiert habe, werde ich mal ein wenig fahren und mal schauen wie es sich entwickelt. Ich habe eigentlich momentan keine Zeit, großartig was los zu nehmen.

Ach ja, Wasser habe ich keines im Öl, es ist fast noch so klar, wie das neue, na ja bin auch nicht wirklich viel gefahren.

Mit der Kuplung habe ich keine Probleme, nur wenn ich zu schnell Schalte, kann es sein das der Gang nicht eingelegt ist.
Der Motorölstand bleibt gleich, deswegen habe ich auch gedacht das es vom Getriebsimmering kommt. Aber ich werde es im Auge behalten.

Danke euch
Gespeichert

klaus wg

  • Erfahrener Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 118
Re: Ölverlust (Getriebe?)
« Antwort #5 am: 23 März 2010, 18:06:39 »

..... Aber die Schwinge hat ihr eigenes Oelreservoir, von da läuft auch nichts in den Hinterradantrieb. Sonst müsste man nicht das Schwingenöl und das Antriegsöl separat ablassen und einfüllen....

Bei diesem 1 Punkt muss ich Dir, aus eigener leidvoller Erfahrung, leider widersprechen, Rolf.

Genau das war bei meiner R50 passiert. Steigender Ölstand im Hinterradantrieb, fallender Ölstand im Kardanwellentunnel.
Ursache schnell gefunden: Verhärteter Simmerring am Hinterradgetriebeeingang. Nun möchte man meinen, das Öl gleicht sich dann stetig zwischen beiden Bereichen aus, war aber in der Realität nicht so: Wenn ich die Einfüllmutter am Hinterachsgetriebe öffnete, schoss mir ein dicker Ölstrahl entgegen. Zuvor hatte es während der Fahrt bereits die Bremstrommel geflutet, weil die untenliegende Entlüftungsbohrung verstopft war und dem Hinterachsgetriebe vor lauter Öldruck "schwarz vor Augen" wurde, so dass der Simmerring zur Bremstrommel die Notlösung wurde. Nicht sehr angenehm beim Bremsen.

Oftmals ist der oben beschriebene Simmerring auch bei einer zurückliegenden Reparatur (das Problem tritt anscheinend häufiger auf, weil mein Eingangsritzel 3 ! verschiedene Simmerringlaufspuren aufweist) falsch herum montiert worden, was anscheinend bei neuem Simmerring gerade noch gut geht, bei sich verhärtendem Ring nicht mehr.
Natürlich nutzt es auch nichts, wenn man einen neuen Simmerring in eine alte eingefräste Laufspur hinein "dichten" lässt.

Wollte ich nur der Vollständigkeit halber erwähnen, muss beim TE nicht die Ursache sein.

k.
« Letzte Änderung: 23 März 2010, 18:12:39 von klaus wg »
Gespeichert

rolf.soler

  • Erfahrener Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 223
Re: Ölverlust (Getriebe?)
« Antwort #6 am: 23 März 2010, 20:01:43 »

..."normalerweise nichts.." wollte ich sagen... :)
Natürlich, da hast Du schon recht, alles kann undicht werden. Aber bei Frank's Vorstellung dass Getriebeöl in den Hinterradantrieb läuft, müsste es 1. aus dem Getriebe in die Schwinge siffen, und gleichzeitig 2. von der Schwinge in den Hinterradantrieb. Das ist zwar möglich, aber nicht zuoberst auf der Liste (wie ein Zweier im Lotto  :) ) also wenn schon, dann eher aus der Schwinge wie bei Dir
Nun, das kann man einfach feststellen: wenns von vorne kommt, dann füllt es im Achsantrieb immer wieder auf...wenn er jetzt also 2 mm unter Gewinde hat, dann wäre es übermorgen wieder über Gewindehöhe, dafür sinkt der Pegel in der Schwinge (oder im Getriebe  :) )
Zum Niveau: unterster Gewindegang ist eigentlich richtig...(richtiger jedenfalls als einfach 150 ml einfüllen), aber lieber ein wenig (!) weniger...Oelstand wechselt ja etwaas nach Position + Belastung. Oel ist auch richtig (wobei ein billigeres auch ginge, aber Hauptsache Motorenöl SAE > 30, nicht GL-5 Hypoid extra oder so.
Also 1. Dichtringe prüfen/ wechseln, 2. ausprobieren mit etwas weniger Oel drin. Wenn gut, dann gut.

Nochmals Frage: wo genau sifft es (hast Du ein Foto ?), bei der Einfüllschraube ? und was meintest Du mit "Belüftung" ?
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3887
Re: Ölverlust (Getriebe?)
« Antwort #7 am: 23 März 2010, 23:00:54 »

die Entlüftung nehme ich an.
Gespeichert

bakke

  • Neuling
  • *
  • Karma: 1
  • Offline
  • Beiträge: 22
Re: Ölverlust (Getriebe?)
« Antwort #8 am: 24 März 2010, 19:05:29 »

Ein Foto habe ich, nur bekomme ich es hier irgendwie nicht rein ???

Ich meine die "Entlüftung" oben am Hinterradantrieb. Das ist doch eine "Entlüftung" oder?

Können die undicht werden? Ist da ein Dichtring drunter?

Gruß Frank
Gespeichert

rolf.soler

  • Erfahrener Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 223
Re: Ölverlust (Getriebe?)
« Antwort #9 am: 24 März 2010, 20:32:47 »

Jetzt versteh ich was Du meinst, aber sonst nichts mehr  ;D
Nämlich: Im Stemler-Katalog (1. Bild unten) sehe ich eine Entlüftung oben, mit den Nummern 1-4, wobei 1. Halbrundschraube zum Schutzdeckel, 2. Federscheibe, 3. Schutzdeckel zur Kardangehäuse-Entlüftung und 4. Verschlussdeckel zur Kardangehäuse-Entlüftung
Aber jetzt kommts: Bei meiner R50 (1956) hat es oben gar nichts was einer Entlüftung irgendwie ähnlich sehen könnte, schon gar nicht 1. -4. Siehe 2. Bild unten
Dafür hat es unten neben der Ablassschraube ein Löchlein, dessen Bedeutung mir unklar ist (siehe 3. Bild)
Kann es sein, dass BMW dies geändert hat, zwischen R50 und 50/2, oder vorher oder nachher oder parallel ? rolf ?
Wie dem auch sei: wenn Du 1. - 4. hast, und es da sifft, dann denke ich müsstest Du wohl 3. oder 4. oder beide wechseln (kostet nur ein paar Euro). Welches Teil für die Dichtheit verantwortlich ist kann ich in Ermangelung aller 4 Teile nicht sagen, aber rolf bestimmt  :)

P.S. Zum Bilder einstellen musst Du unter dem Textfeld anklicken "Erweiterte Optionen" , dann Datei anhängen -> Datei auswählen. Maximal 100 kB (Bilder musst Du also komprimieren auf unter 100 kB, am besten als .jpg, und Du kannst maximal 4 Bilder anhängen (je max. 100 kB)

P.S. 2 sehe gerade, die neue Obergrenze ist 128 kB

P.S. 3 sehe gerade, dass Du noch keine 5 Beiträge geschrieben hast, vielleicht kannst Du deswegen nichts anhängen. Mach noch 2 sinnlose Beiträge mit ein paar smileys, dann gehts :)
« Letzte Änderung: 24 März 2010, 20:34:46 von rolf.soler »
Gespeichert

bakke

  • Neuling
  • *
  • Karma: 1
  • Offline
  • Beiträge: 22
Re: Ölverlust (Getriebe?)
« Antwort #10 am: 25 März 2010, 22:03:38 »

AHHHH

jetzt klappt es auch. ;)

Wußte ich jetzt auch nicht das es zwei verschiedene Versionen von den Hinterradantrieben gibt.

Ich werde das mal genauer inspizieren.

Und so sieht ebei mir aus.
Gespeichert

axel69

  • Erfahrener Schrauber
  • ***
  • Karma: 3
  • Offline
  • Beiträge: 126
Re: Ölverlust (Getriebe?)
« Antwort #11 am: 25 März 2010, 22:33:16 »

Hallo zusammen,

die Entlüftung gab es irgendwann in den 60ern. Rolfs Maschine fällt also unter die Gnade der frühen Geburt. Wobei Bakkes Entlüftung etwas modifiziert aussieht - normal ist sie nicht so hoch.
Das Löchlein neben der Ablassschraube ist ein Relikt der 51/3. Dort  geht bis zur Mitnehmerverzahnung und soll austretendes Öl abführen, bevor es auf der Bremse landet. Bin aus dem Stehgreif bei den 50-69S nicht ganz sicher, ob es noch so ist, weil die Bohrung die Dichtung passieren müsste...


Axel
Gespeichert

rolf.soler

  • Erfahrener Schrauber
  • ***
  • Karma: 1
  • Offline
  • Beiträge: 223
Re: Ölverlust (Getriebe?)
« Antwort #12 am: 25 März 2010, 22:48:08 »

Rolfs Maschine fällt also unter die Gnade der frühen Geburt.
Gott sei dank; das ist vielleicht hässlich  ;D
Danke für die Info !
...bin schon weg  :)

schätze mal, wenn Du 3. und 4. ersetzt (und 2. ist doch auch keine Federscheibe ?) ists dicht
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3887
Re: Ölverlust (Getriebe?)
« Antwort #13 am: 26 März 2010, 08:54:21 »

Gott sei dank; das ist vielleicht hässlich  ;D


So hoch ist (glaube ich zumindest) auch nicht original, da scheint der Vorbesitzer ein sprudelndes Entlüftungsproblem gehabt zu haben ;D
Gespeichert

klaus wg

  • Erfahrener Schrauber
  • ***
  • Karma: 2
  • Offline
  • Beiträge: 118
Re: Ölverlust (Getriebe?)
« Antwort #14 am: 30 März 2010, 06:59:38 »

Hallo zusammen,

die Entlüftung gab es irgendwann in den 60ern. Rolfs Maschine fällt also unter die Gnade der frühen Geburt. Wobei Bakkes Entlüftung etwas modifiziert aussieht - normal ist sie nicht so hoch.
Das Löchlein neben der Ablassschraube ist ein Relikt der 51/3. Dort  geht bis zur Mitnehmerverzahnung und soll austretendes Öl abführen, bevor es auf der Bremse landet. Bin aus dem Stehgreif bei den 50-69S nicht ganz sicher, ob es noch so ist, weil die Bohrung die Dichtung passieren müsste...


Axel

Ja Axel, genau so ist es. Habe letztens einen alten R50-Kardan (erste Verzahnung: 35/11; somit das gleiche, wie auch an meiner Maschine verbaut ist) überholt. Ist übrigens auch an dem 25/8-Kardan, den ich habe, ebenso ausgeführt, d.h. der obere Entlüftungsknubbel ist die letzte Ausführung.

k.
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18