BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Dampfblasenbildung während der Fahrt...  (Gelesen 2368 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Mopedwoife

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 81
Dampfblasenbildung während der Fahrt...
« am: 22 August 2011, 10:02:14 »

Wohnmobile auf Passstraße nerven nícht nur (warum fahren die nicht mal an Parkplätze raus und lassen die Kolonnen vorbei?), sondern können sogar dazu führen, dass das Motorrad fast den Hitzetod stirbt...

Bin gestern eine Alpentour gefahren, über Chiemsee in die Berge und dann ins Sudelfeld (ehemals BMW Teststrecke). Eine absolute Affenhitze. Und viele Wohnmobile, welche sich den Berg im Schrittempo hochquälen. Nach einigen Überholmanövern und einigermassen zügiger Fahrt, damit genug Kühlwind zum Motor meiner R51/3 kommt, ist nach einer Kurve wieder ein Wohnmobil unterwegs. Nach hundert Metern hinter dem Wohnmobil und fehlendem Kühlwind im Windschatten ging schlagartig der Motor aus (blockierte aber nicht).

Also sofort die Kupplung gezogen und rechts ran. Leider weit und breit keine Parkbucht... Motor war noch zu durchtreten, so dass höchstens ein kurzer Kolbenklemmer war. Es keimte die Hoffnung, doch noch auf eigener Achse nach Hause zu kommen (250 Kilometer von zuhause entfernt). Der ganze Motor dampfte und der Limadeckel war über 100 Grad heiss (Spucke verdampfte sofort). Stutzig machte mich, dass der Dampf hauptsächlich aus den Vergasern kam.

Ich habe dann den Tupfer gedrückt und das einzige was wann hörte war ein Zischen. Das Benzin im Vergaser ist sofort verdampft! Also Spuckprobe auf Vergaser... Sofort verkocht...Starten war absolut unmöglich.


Ich habe dann das Motorrad eine Stunde stehen lassen und bin dann mit einem Kollegen ins nächste Wirstshaus gefahren. Nach der Zwangspause habe ich die Zylinder und Vergaser noch mit nassen Lumpen gekühlt. Danach konnte ich den Motor wieder starten und bin die restlichen 250 Kilometer noch pannenfrei nach Hause gekommen.

Hattet ihr auch schon so ein Problem?  Ein Lob auch auf die mechanische Zündung und innenliegende Zündspule. Die haben alles unbeschadet überstanden.

Ich hoffe nun, das der Zylinder / Kolben nichts abbekommen hat. Werde aber dennoch im Winter mal die Zylinder ziehen.

Viele Grüße,

Woife.
Gespeichert

BMW Boxerforum

Dampfblasenbildung während der Fahrt...
« am: 22 August 2011, 10:02:14 »

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3853
Re: Dampfblasenbildung während der Fahrt...
« Antwort #1 am: 22 August 2011, 11:12:01 »

Habe ich noch NIE gehabt....trotz stop and go, Provence und Gespann (ca. 40°C).
Pertinaxplatten  ahst du drin (zwischen Vergaser und Kopf?)
Gespeichert

Mopedwoife

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 81
Re: Dampfblasenbildung während der Fahrt...
« Antwort #2 am: 22 August 2011, 13:22:10 »

Hallo Rolf,

Pertinaxdichtung ist drinnen! Alle Kühlrippen drann, nix verschmutzt, nichts was die Wärmeabfuhr behindern könnte.

Dachte im ersten Moment an Kolbenklemmer oder aber dass die Zündspule den Dienst quittiert hätte.

Dann das Erlebnis mit dem Dampf aus dem Vergaser... bei jedem drücken aus dem Tupfer war nu ein zischen zu hören und eben der Dampf von Benzin... Habe zuerst überlegt, weiter den Tupfer gedrückt zu halten, damit die Verdunstungskälte den Vergaser kühlt, aber irgendwie hatte ich dann doch Bedenken wegen Expolsionsgefahr mit dem Benzindämpfen...

Viele Grüße,

Woife
Gespeichert

cledrera

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 354
Re: Dampfblasenbildung während der Fahrt...
« Antwort #3 am: 22 August 2011, 14:52:56 »

Woife,
Ventilspiel ok?
Zündung richtig?

Clemens
Gespeichert

Heiko

  • Veteran
  • *****
  • Karma: 18
  • Offline
  • Beiträge: 2383
  • Hattingen/Ruhr
Re: Dampfblasenbildung während der Fahrt...
« Antwort #4 am: 22 August 2011, 15:09:21 »

Clemens!!!  :-X
Gespeichert
"Mitarbeiter der RGK-Redaktion"

Mopedwoife

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 81
Re: Dampfblasenbildung während der Fahrt...
« Antwort #5 am: 22 August 2011, 16:01:38 »

Hi Clemens,

Ventilspiel vor 1000 Kilometer eingestellt auf 0,15 Einlass und 0,20 Auslass.
Zündung vor 2000 auf 39 Grad vor OT als Frühzündung. Kontrollier ich dann nochmal.

Woife
Gespeichert

cledrera

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 354
Re: Dampfblasenbildung während der Fahrt...
« Antwort #6 am: 22 August 2011, 17:08:19 »

Nein, ich werde nicht singen  ;D

Clemensix 
Gespeichert

Mopedwoife

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 81
Re: Dampfblasenbildung während der Fahrt...
« Antwort #7 am: 22 August 2011, 17:32:57 »

Singen?
Gespeichert

cledrera

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 354
Re: Dampfblasenbildung während der Fahrt...
« Antwort #8 am: 22 August 2011, 18:12:16 »

Gespeichert

professor buxus

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 391
Re: Dampfblasenbildung während der Fahrt...
« Antwort #9 am: 22 August 2011, 21:06:59 »

Hallo Mopedwoife

bei 10.000 m über NN fängt das Blut an zu kochen!
Wie ist denn das mit dem Sprit da oben?
Je nach dem wie hoch Du warst, erklärt es vielleicht
zumindest dass das Benzin so schnell im Vergaser verdampfte.

Gruß Buxus  :)
Gespeichert

Mopedwoife

  • Schrauber
  • **
  • Karma: 0
  • Offline
  • Beiträge: 81
Re: Dampfblasenbildung während der Fahrt...
« Antwort #10 am: 14 September 2011, 11:05:09 »

So,

nun denke ich, habe ich des Rätsels Lösung:

Was mir auffiel, dass meine BMW beim Gaswegnehmen etwas brauchte, um auf Standgas zu kommen. Ich habe nun den Fliehkraftregler demontiert und gesehen, dass eine Feder der Verstellung gebrochen ist.

Starten war kein Problem, höhere Drehzahlen auch nicht, aber bei untertourigem Fahren war anscheinend die Zündung zu weit bei Früh und deswegen wurde anscheinende der Motor so heiss und der Windschatten vom Wohnmobil hat den Rest dazugetan.

Auf jeden Fall läuft die Kiste nun wieder!

Dank auch an Bernd, der mir eine Buchse für die Sattelaufnahme gedreht hat!

Woife!
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18