login

BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: BMW R51/3 läuft heiß und nicht sauber  (Gelesen 4378 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Mia

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 132
  • I love Oldtimer!
    • Germany
BMW R51/3 läuft heiß und nicht sauber
« am: 09 Oktober 2015, 20:01:08 »

 BMW R51/3

Zum -problem :
Der Zylinder auf der linken Seite wird nach kurzer Motorlaufzeit ( ca.5min )
sehr heiß. Der Motor läuft sehr unsauber , er patscht aus Vergaser und
Auspuff. Der Leerlauf lässt sich nicht einstellen.

Die Zylinder und Köpfe sind überholt worden, Kolben Ventile u. Sitze
sind neu.

Folgende Arbeiten habe ich beim -zusammenbau und bei der Fehlersuche
gemacht :
Die Steuerzeiten mit Gradscheibe nach Handbuch  kontrolliert, vor der Kopfmontage Kolben
auf OT gefahren stimmt mit OT Markierung im Schauloch überein.
Motor auf  SP- Zündung gefahren Magnetläufer und Zünder stehen richtig
Kerbe und Pfeil stehen übereinander. Ventile nach Handbuch eingestellt im
( richtigen OT)
Kontakte auf o,4 eingestellt. Motor langsam durchgedreht Kontakte öffnen
auf Spät-Z. FKR gespreizt Kontakte öffnen bei Früh-Z
Die Vergaser sind nach Handbuch bestückt und eingestellt.

Versuchsweise habe ich von einer anderen 51/3 Vergaser und Zündung getauscht
kein -erfolg.
Was nun ?
Gespeichert

BMW Boxerforum

BMW R51/3 läuft heiß und nicht sauber
« am: 09 Oktober 2015, 20:01:08 »


gradweg

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 116
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #1 am: 09 Oktober 2015, 21:41:23 »

Hi,

zündung auf beiden seiten überprüft??

reinhold
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #2 am: 10 Oktober 2015, 01:15:41 »

synchronisieren!
Gespeichert

Mia

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 132
  • I love Oldtimer!
    • Germany
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #3 am: 10 Oktober 2015, 06:31:48 »

Die Zündung habe ich auf beiden Seiten mit der " Raucherlehre" geprüft,
Zigarettenplätchen zwischen Kontakte geklemmt, Motor langsam durchgedreht,
die Kontakte öffnen auf Spät mit ca 5mm unterschied im Schauloch.
Synchronisieren :
Der rechte Vergaser/ zylinder läuft ganz gut im Leerlauf nimmt auch Gas an fast ohne zu patschen.
Die linke Seite kriege ich nicht eingestellt ( habe es mit 2 Vergasern probiert) einer läuft
auf einer anderen Maschine gut.
Habe mit verschiedenen Düsen und Nadeln probiert .
Gespeichert

professor buxus

  • Meister-Schrauber
  • ****
  • Karma: 0
  • Offline
  • Beiträge: 391
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #4 am: 10 Oktober 2015, 07:39:18 »

Moin,

Rolf meint den Vergasergleichlauf. Also mit Unterdruckuhr, dass beide den gleichen Unterdruck erzeugen, ohne Unterdruckuhr, dass beide die gleiche Drehzahl erzeugen.
Zieht der Patschvergaser Falschluft?
Trotz Kopfüberholung, schließen die Ventile dicht? Kompression ok?
Mal eine andere Zündkerze probieren?
Statt Raucherlehre mal abblitzen. Vielleicht hat hat die Welle auf der der Unterbrecher sitzt Spiel (Nockenwelle?).

Gruß Buxus
Gespeichert

Mia

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 132
  • I love Oldtimer!
    • Germany
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #5 am: 10 Oktober 2015, 09:32:19 »

Kompression habe ich 9 bar auf beidenZylindern gemessen mit Kickstarter 5 mal treten
Ja mir ist klar was Rolf mit Gleichlauf meint, wenn ich die linke Seite auf Leerlauf Drehzahl
einstelle also gleiche Drehzahl wie rechts, läuft der linke nur mit aussetzer oder  gar nicht,
ziehe ich dann links am Gaszug läuft er, aber nur mit Patschen und Knallen.
Wenn ich den Zünstecker ziehe habe ich Funken an der "Sicherheitstrecke " (weiß nicht wie das heist)
Zündkerzen sind Bosch W4 AC
Nebenluft habe ich mit Bremsenreiniger getestet.
An einen Schlag auf der Magnetwelle habe ich auch gedacht, deshalb habe ich von einer anderen Maschine die Zündung
eingebaut.
Unterdruckuhr habe ich leider nicht.
Habe noch keinen neuen Auspufftöpfe für die Maschine, die jetzt verbaut sind passen sollen auch von 51/3 sein.
Kann das was damit zu tun haben ?
Den
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #6 am: 10 Oktober 2015, 11:00:13 »

Das Letztere: nein
Dein Problem hast du doch schon erkannt....das patschen vom linken Zylinder
Als erstes nimm mal neue (!) Zündkerzen (da du noch am Grundeinstellen bist nimm  W5 oder 6 oder 7...die verrussen dir nicht so schnell...zum fahren wieder W 4er)...so schlecht wie der nach deiner Darstellung links läuft kann es nur Nebenluft bzw ZK sein...Nebenluft hast du ja geprüft (wie?)
Mit den Funken an der Sicherheitstrecke ist normal...genau so soll sie funktionieren.
Gespeichert

Mia

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 132
  • I love Oldtimer!
    • Germany
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #7 am: 10 Oktober 2015, 19:40:55 »

Ich weiß das es bei abgezogenem ZK-Stecker an der Sicherheitsstrecke funken muß,
ich wollte damit sagen das die Zündung o.k ist.
Ich habe auch mit anderen Kerzen NKG mit anderem Wärmewert probiert.
Nebenluft habe ich mit Bremsenreiniger und Startpilot geprüft, also Vergaser eingenebelt.
Der Auspuff ist an den Zylinderköpfen dicht, lediglich am Querrohr bläst er leicht ab.

Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #8 am: 10 Oktober 2015, 19:56:20 »

Anderen Kerzen oder Neuen?
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #9 am: 10 Oktober 2015, 20:00:12 »

PS
Ventile im richtigen OT:
linker zylinder im richtigen OT....weitergedreht (360°) und dann den rechten Zylinder im richtigen OT?
Gespeichert

Mia

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 132
  • I love Oldtimer!
    • Germany
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #10 am: 11 Oktober 2015, 05:34:27 »

Die Boschkerzen waren neu, die NKG aus einer anderen Maschine.
Ventile habe ich so eingestellt :
Motor auf OT gefahren Gang eingelegt, Hinerrad hin und her bewegt am linken
Kopf bewegen sich beide Kipphebel, am rechten Kopf Ventile eingestellt.
Dann 360 grad weitergedreht, linke Seite eingestellt.
Im Handbuch ist eine Anleitung zum prüfen der Steuerzeiten mit Gradscheibe,
das habe ich auch gemacht, die Steuerzeiten sollten also stimmen.
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #11 am: 11 Oktober 2015, 11:57:16 »

Tja...dann bleibt es erstmal bei " nimm mal neue (!) Kerzen!" und berichte dann.
Gespeichert

rolf

  • Veteran
  • *****
  • Karma: 19
  • Offline
  • Beiträge: 3851
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #12 am: 11 Oktober 2015, 15:11:35 »

PS und stelle den Elektrodenabstand auf 0,5mm
Gespeichert

Mia

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 132
  • I love Oldtimer!
    • Germany
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #13 am: 13 Oktober 2015, 07:22:38 »

Rolf habe wie von Dir empfohlen Verschiedene neue Kerzen probiert,
dann habe ich mit der Strobo-Lampe die Zündung kontroliert.
Im unruhigen Leerlauf springt die Markierung im Schauloch von Spät
auf OT hin u. her.
Für mich hört/fühlt es sich so an , die Zylinder zünden nicht immer,
obwohl ein Zündfunke mit Strobo zu sehen ist.
Gespeichert

Harkstroem

  • Erfahrener Schrauber
  • ***
  • Karma: 0
  • Offline
  • Beiträge: 105
    • Bremen
    • Deutschland
Re: BMW R51/3 läuft heiß und nicht sauber
« Antwort #14 am: 13 Oktober 2015, 08:36:14 »

Moin,
vieleicht ja etwas einfach? Ist der Kerzenstecker oder das Zündkabel für den Zylinder defekt?
Ich habe den Kerzenstecker abgedreht und das Zünkabel diereckt an die Kerze gezwirbelt...und schon war alles gut.
Gruß aus Bremen
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18