BMW Boxerforum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Anlasser und Ladekontrolleuchte wollen nicht  (Gelesen 948 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Drechsler

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 2
  • I love Oldtimer!
    • 61273
    • WEHRHEIM
    • Hessen
    • Deutschland
Anlasser und Ladekontrolleuchte wollen nicht
« am: 24 Mai 2018, 23:37:34 »

Hallo,

ich habe nichts gefunden, wo ich mich als Neuer vorstellen kann. Deshalb mache ich es jetzt einfach kurz in meinem 1.Beitrag. Ich fahre seit 23 Jahre eine 75/5, seit 19 Jahre ein Chang Jiang Gespann, ansonsten einen Lada Niva. Ansonsten stehen hier noch ein paar alte Einachser... und ich arbeite hobbymäßig ziemlich viel mit Holz und sammel alte Motorsägen.

Aber zu meinem konkreten Problem mit der 75/5. Vor ein paar Tagen ist sie nicht mehr angesprungen. Ich hatte den Anlasser in Verdacht, da der zwar ausgerückt ist, den Motor aber nicht gedreht hat. Und nach kurzer Zeit kam gar keine Reaktion mehr. Auch nicht mit Starthilfe. Anlasser ausgebaut und geprüft. Keine Reaktion. Habe mir einen neuen, gebrauchten Anlasser besorgt, eingebaut, und sie ist gut angesprungen. 2-3 Tage später wollte ich sie starten... Gleiches Spiel wie vorher. Anlasser rückt aus, dreht den Motor aber nicht. Nach 2-3 Versuchen: gar nichts mehr und auch die Ladekontrolleuchte leuchtet nicht mehr. Auch nicht nicht, wenn ich nach einer Stunde die Zündung anschalte. Am nächsten Tag: Ladekontrolleuchte geht wieder, ein Startversuch, Relais klackt, sonst nichts. Ladekontrolleuchte ist wieder aus.

Da ich mit KFZ-Elektrik immer ziemlich hilflos bin, meine Frage an euch: was nun? Was soll ich prüfen und wie, um den Fehler zu finden. Dummerweise läuft der Niva im Moment auch nicht so ganz rund und am Gespann sind hinten 9 Speichen gebrochen, die ich erst mal austauschen muss...

Schöne Grüße
Michael
Gespeichert

BMW Boxerforum

Anlasser und Ladekontrolleuchte wollen nicht
« am: 24 Mai 2018, 23:37:34 »

Hape25/3

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 16
  • I love Oldtimer!
    • B-W
Re: Anlasser und Ladekontrolleuchte wollen nicht
« Antwort #1 am: 25 Mai 2018, 00:12:07 »

Hallo,
wie geht es eigentlich der Batterie?
Mach mal mit Starthilfe zum testen.
Gruß
Gespeichert

herculestom

  • Meister-Schrauber
  • ****
  • Karma: 2
  • Offline
  • Beiträge: 436
    • 1441
    • Heidelberg
    • Gauteng
    • South Africa
Re: Anlasser und Ladekontrolleuchte wollen nicht
« Antwort #2 am: 25 Mai 2018, 07:18:24 »

Michael,

ich glaube Hape hat Recht. Wenn der Anlasser einspurt, liegt häufig ein Batterieproblem vor. Starthilfe ist eine Variante. Du könntest auch versuchen die Spannung vor und während des Startversuches zu messen. Das wird dann schon Aufschluss über den Zustand der Batterie geben.

Ansonsten: www.2-ventiler.de Die beschaeftigen sich mehr mit dem neumodischen Kram.

Viel Erfolg!
Tom

Drechsler

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 2
  • I love Oldtimer!
    • 61273
    • WEHRHEIM
    • Hessen
    • Deutschland
Re: Anlasser und Ladekontrolleuchte wollen nicht
« Antwort #3 am: 25 Mai 2018, 09:08:56 »

Hallo und Danke für die Antworten.
Hatte aber oben schon geschrieben, dass Starthilfe nix gebracht hat. Auch nicht, wenn ich die Baterie kpl. außen vor gelassen habe.
Und Danke für den Link.
Gespeichert

berndr253

  • Veteran
  • *****
  • Karma: 6
  • Offline
  • Beiträge: 1163
Re: Anlasser und Ladekontrolleuchte wollen nicht
« Antwort #4 am: 25 Mai 2018, 11:43:00 »

Ich würde in einem ersten Schritt die Batterie ausbauen, aufladen, eine Nacht stehen lassen und dann schauen ob sie die Spannung hält (und die Leistung auch noch bringen kann).
Ansonsten vermute ich, dass die Verbindung zwischen Batterie und Anlasser nicht mehr OK ist.
Das Kabel von der Batterie und dem Anlasser entfernen und ein neues ausreichend dickes Kabel erst mal "fliegend" verlegen. Dann mit voller Batterie nochmal testen.

Ansonsten ist das Zweiventilerforum sicher ne gute Adresse

Grusz und viel Erfolg

Bernd
Gespeichert

Zweiventiler

  • Neuling
  • *
  • Karma: 0
  • Offline
  • Beiträge: 29
  • I love Oldtimer!
    • 02943
    • Weißwasser
    • Sachsen
    • Deutschland
Re: Anlasser und Ladekontrolleuchte wollen nicht
« Antwort #5 am: 25 Mai 2018, 12:49:33 »

Hej!
Wenn Du sowieso den oberen Deckel vom Anlasser entfernst, kannst Du mal das dicke Pluskabel, SW 13, am Starter kurz lösen, wackeln- um evtl. Korrosion abzureiben, und dann wieder anziehen. Oder ganz entfernen, säubern und wieder montieren. Wenn die Batterie i. O. ist, könnte es schon klappen. Viel Erfolg und angenehmes WE. Ich düse jetzt per R 51/ 3 ins Schlaubetal, nahe der poln. Grenze.
Tschüß in die Runde und Grüße vom

Klausi
Gespeichert
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18