Kupplungsfrage an "Erfahrene"

Begonnen von F.B., 27 April 2023, 20:33:40

« vorheriges - nächstes »

0 Mitglieder und 1 Gast betrachten dieses Thema.

F.B.

Mir ist jetzt bei meiner R51/3 (mit 600er Motor) 2x im Abstand weniger Wochen bei ca. 120 km/h auf der Autobahn, bergauf, die Kupplung "durchgerutscht". Sonst gibt es keine Auffälligkeiten. Es sind die für die R67 vorgesehenen Federn verbaut. Motorlaufzeit, nach Neuaufbau , 10.000-12.000 km.
Was würdet Ihr machen?
Revidieren oder beobachten?
Der Aufwand ist ja eigentlich überschaubar.

Gruß
Frank



CowBoy

Hallo Frank,

bei den Hauruck-Modellen ist das Getriebe in knapp einer halben Stunde ausgebaut und die Kupplung begutachtet.

Eine Selbstheilung durch beobachten ist eher unwahrscheinlich.
Ich würde nachschauen.

Viele Grüße, Ulli

Elefantentreiber

Ich gehe mal davon aus das die Stahlscheiben nicht mehr plan sind, damit trägt der Belag nicht vollflächig.

Ausbauen, Haarlineal drauf und ggf. richten / drücken.

Bei den Zündapp´s habe ich damit gute Erfahrungen gemacht.

Oder evtl. auch nur ein wenig Öl/Fett Nebel auf dem Belag.
Zündapp´s sind immer noch die besseren Boxer

mz-henni

Ich würde es zumindest begutachten...finde eine rutschende Kupplung aber auch ausgesprochen lästig, besonders, wenn man mal die Leistung bzw. das Drehmoment brauch und das passiert..

Gruß, Hendrik

Peter

Hi Frank,
ich würde erstmal die Kupplungseinstellung checken. Wieviel Spiel hast du oben am Kupplungshebel?
Gruß Peter

F.B.

Ok,
ist ja ein eindeutiges Ergebnis. Auch wenn das nur 2x aufgetreten ist würden alle nachschauen.
Bin überzeugt.

Gruß
Frank

CowBoy

Da Du ja schon selbst die längeren Kupplungsfedern für die 600er Modelle angesprochen hast,
ist es vielleicht überflüssig zu erwähnen, dass es neben den 7mm Kupplungsscheiben
auch welche mit nur 5mm gibt. Das würde auch rutschen.

Die Prüfung mit dem Haarlineal wie von Patrik beschrieben ist sicherlich sinnvoll.
Allerdings habe ich die Erfahrung gemacht, dass sich der Kupplungsbelag ziemlich schnell auf die
krumme Druckplatte/Abschlußscheibe einläuft und dann wieder vollflächig trägt.
Bei den 10-12 tds. km, die Du bisher gefahren ist, könnte das gut sein.

Wenn Du dann die Stahlscheiben richtest und die nicht mehr plan eingelaufene Mitnehmerscheibe
wieder verbaust, kann es auf den ersten km zum Kupplungsrupfen kommen.

F.B.

Die Auflösung: Ihr hattet mit Eurer Empfehlung zur Revision alle recht.

Heute, nach zweieinhalb Stunden Schrauben, war das Problem behoben.
Ich hatte offensichtlich damals zu viel "Staburags" auf die Verzahnung Kupplungsscheibe/Getriebe aufgetragen.
Das hat sich dann jetzt offensichtlich in geringem Umfang in die Peripherie verflüchtigt(siehe Fotos).
Alle Scheiben sind absolut gerade, was man auch am Tragbild vor der Reinigung der Teile sehen kann.
Warum das aber erst jetzt nach einigen Jahren, nach dem Zusammenbau der Maschine und mehr als 10.000km, passiert ist erschließt sich mir nicht.
Jedenfalls ist wieder alles ok und ich bin nach 51 Jahren 51/3 wieder um eine Erfahrung reicher
Gruß
Frank
IMG_2622.JPGIMG_2623.JPGIMG_2625.JPG   

cledrera

Staburags ist eben gut.
Das braucht Jahre ....

Similar topics (1)

Hauptmenü

Startseite Baureihe Vergleichsliste Specials Anleitungen & Bücher

Presse & Wissen

Historisches Liste der BMW Modelle Bauzeiten & Stückzahlen Prospekte & Plakate Presseberichte

Tipps & Service

Tipps Händler Dienstleister Märkte & Museen Verschleißteile & Werkzeuge

Foren & Literatur

Bildtafel-Suche Forum: Einzylinder Bildergalerie Servicedaten Handbücher

Allgemeine Infos

Kontakt Sitemap Glossar Impressum Bildtafelsuche